
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    La Nations League a mis en évidence des problèmes récurrents chez les Diables rouges - Sport/Foot Magazine sur PC - Sportmagazine
</title><meta name="description" content="Deux défaites, des supporters, des accompagnateurs, le staff et les joueurs très déçus, un speech sévère de Romelu Lukaku... Ces cinq jours en Italie ont laissé des cicatrices et incitent à la réflexion. Car dans un an, les Diables rouges entameront le prochain tournoi en outsiders en non plus en tant que favoris." />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/b0982601467dfe35df739e040f558a4a.jpg" />
        <meta property="og:title" content="La Nations League a mis en évidence des problèmes récurrents chez les Diables rouges" />
        <meta property="og:description" content="Deux défaites, des supporters, des accompagnateurs, le staff et les joueurs très déçus, un speech sévère de Romelu Lukaku... Ces cinq jours en Italie ont laissé des cicatrices et incitent à la réflexion. Car dans un an, les Diables rouges entameront le prochain tournoi en outsiders en non plus en tant que favoris." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-FR" />
        <meta property="og:url" content="https://sportmagazine.levif.be/sport/magazine/la-nations-league-a-mis-en-evidence-des-problemes-recurrents-chez-les-diables-rouges/article-normal-1478387.html" />
        <meta property="article:published_time" content="2021-10-13T10:00:00+02:00" />
        <meta property="article:modified_time" content="2021-10-13T10:13:26+02:00" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001478387" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Sportmagazine-FR" />
        <meta name="rmg:mobileurl" content="https://m.sportmagazine.levif.be/sport/magazine/la-nations-league-a-mis-en-evidence-des-problemes-recurrents-chez-les-diables-rouges/article-normal-1478387.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/b0982601467dfe35df739e040f558a4a.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Peter t'Kint" />
        <meta property="article:section" content="sport" />
        <meta property="article:subsection_1" content="magazine" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.5.0"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"a1fb9c1a-2b24-11ec-9cac-0a025f21af7b\",\"dl_art_content_id\":2001478387,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1634118100,\"dl_ctx_sitecode\":\"Site-Sportmagazine-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.5.0"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.5.0"></script>
    <script src="/js/responsive/rmgObjects.js?v4.5.0"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.5.0"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.5.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.5.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.5.0" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.5.0" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://sportmagazine.levif.be/sport/magazine/la-nations-league-a-mis-en-evidence-des-problemes-recurrents-chez-les-diables-rouges/article-normal-1478387.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-Sportmagazine-FR.css?v4.4.0" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.0" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.5.0"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.5.0"></script>
    <script src="/js/responsive/rmgSlider.js?v4.5.0"></script>
    <script src="/js/responsive/base.js?v4.5.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.5.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.5.0"></script>
                <script src="/js/vendor/head.min.js?v4.5.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'E9CC3-EBE9C',
                safariWebsitePushID: 'web.be.sport.levif.push',
                defaultNotificationTitle: 'Sportmagazine',
                defaultNotificationImage: window.origin + '/images/favicon_Site-Sportmagazine-FR.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.5.0"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-Sportmagazine-FR"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-article m-article-normal">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                        Foot national
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                        Foot international
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                        Cyclisme
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                        Moteurs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                        Autres sports
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//boutique.sportmagazine.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Webshop');" >
                                                                                                                                        Webshop
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.levif.be/sport/magazine/la-nations-league-a-mis-en-evidence-des-problemes-recurrents-chez-les-diables-rouges/article-normal-1478387.html">
                                                


                            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> La Nations League a mis en évidence des problèmes récurrents chez les Diables rouges
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1478655">
                                Du Sport/Foot Magazine du 13/10/2021
                            </a>
                        </li>
                                        <li>
                        13/10/21 à 10:00
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>10:13</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//sportmagazine.levif.be/sport/auteurs/peter-t-kint-467.html">
                                <figure>
                                    <img itemprop="logo" src="//sportmagazine.levif.be/assets/218/avatar_111663.jpg" alt="Peter t&#039;Kint">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.levif.be/sport/auteurs/peter-t-kint-467.html" itemprop="name" class="rmgAuthor-name">Peter t&#039;Kint</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Peter T&#039;Kint is redacteur bij Sport/Voetbalmagazine.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Deux d&eacute;faites, des supporters, des accompagnateurs, le staff et les joueurs tr&egrave;s d&eacute;&ccedil;us, un speech s&eacute;v&egrave;re de Romelu Lukaku... Ces cinq jours en Italie ont laiss&eacute; des cicatrices et incitent &agrave; la r&eacute;flexion. Car dans un an, les <strong>Diables rouges</strong> entameront le prochain tournoi en outsiders en non plus en tant que favoris.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="La Nations League a mis en évidence des problèmes récurrents chez les Diables rouges" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/b0982601467dfe35df739e040f558a4a.jpg"/>
                        <figcaption>
                Youri Tielemans tente de prendre le dessus sur un Kylian Mbappé virevoltant. Le Diable manque cependant d&#039;explosivité pour contrer le Français.
                                    &copy; BELGAIMAGE
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Cette escapade italienne avait pourtant bien commenc&eacute;. Plus pr&eacute;cis&eacute;ment &agrave; Milan, ville &agrave; laquelle Romelu Lukaku a offert le titre la saison pass&eacute;e. Le soleil brillait, le trafic &eacute;tait chaotique. Pas grave, il suffisait de mettre les gaz et de se laisser aspirer. En klaxonnant, comme les autres. Les villes de la Botte sont belles, mais d&eacute;mod&eacute;es par rapport aux n&ocirc;tres, car l'automobile y est encore trop reine. <br>...
                        </p>

                                                                        <style>.c6166a9d409815 {display: none;}</style>
<div class="c6166a9d409815">
    Cette escapade italienne avait pourtant bien commencé. Plus précisément à Milan, ville à laquelle Romelu Lukaku a offert le titre la saison passée. Le soleil brillait, le trafic était chaotique. Pas grave, il suffisait de mettre les gaz et de se laisser aspirer. En klaxonnant, comme les autres. Les villes de la Botte sont belles, mais démodées par rapport aux nôtres, car l'automobile y est encore trop reine. Quatre géants réunis à l'occasion d'un mini-tournoi dans un des plus beaux pays d'Europe, on adhère, même si on sait que le trophée à aller chercher n'est pas le plus prestigieux. La formule est un peu artificielle mais attrayante, du moins quand on fait partie du gratin continental, celui qui compose le groupe A de la Nations League. Dans le passé, on a souvent assisté à des matches beaucoup plus ennuyeux, comme au Luxembourg, un mercredi soir. Avec à la clé un aller-retour au Grand-Duché dans le brouillard, puis sous la neige. Mais l'Italie baignée dans un superbe soleil a quelque chose de paradisiaque. C'est encore mieux quand on peut y découvrir la classe biberon de l'Espagne. Grâce à Luis Enrique, qui sait que la Roja veut retrouver les plus hautes sphères du foot mondial. Depuis 2013 et sa défaite en finale de la Coupe des Confédérations contre le Brésil (3-0 au Maracanã), elle n'a plus disputé de match à ce stade de la compétition. Enrique s'en moque et s'attire les foudres de toute la presse ibérique. "Je connais mieux le football que vous", dit-il. L'Asturien n'hésite pas à tenter des expériences dans ce tournoi de préparation au Mondial. Il fait donc jouer Gavi, un gamin de 17 ans qui n'a encore disputé qu'une poignée de matches avec l'équipe première du Barça. Et à la mi-temps contre l'Italie, il fait monter Yéremy Pino, 18 ans. Puis Bryan Gil (vingt ans). Ferran Torres (21 ans) marque deux buts. Eric García (vingt ans) est sur le banc, mais quatre jours plus tard, il est titularisé en finale. Enrique prépare l'avenir. Si un joueur nous séduit particulièrement durant le match d'ouverture, c'est bien Gavi: en plus d'être fort dans les duels, il joue constamment vers l'avant, ne rechigne pas à tacler sèchement... Barcelone est dans le creux de la vague mais bientôt, il disposera d'une nouvelle plaque tournante dans l'entrejeu. On lit dans Marca que Marco Verratti est le modèle de Gavi. En deuxième mi-temps, il se retrouve nez à nez (au sens littéral du terme) avec le médian italien. Le lendemain, direction Turin pour le match des Diables rouges. Une visite au port d'attache de Giorgio Chiellini et Leonardo Bonucci, les héros de l'EURO mais pas du match contre l'Espagne: Bonucci se fait bêtement exclure, Chiellini n'est pas affûté. Roberto Mancini et Cie ne peuvent pas vraiment rivaliser avec l'Espagne, qui leur donne une leçon en matière de pressing et de rythme. Certes, elle a des points faibles. César Azpilicueta, le seul survivant de 2013 avec Sergio Busquets, maillot rentré dans le short, n'est pas à l'aise à l'arrière droit. Ça se remarquera en finale contre Karim Benzema. Bien qu'il ait l'avantage du terrain, le champion d'Europe ne montre pas grand-chose. La Roja s'est retrouvée, après un passage à vide de plus de six ans. La presse ibérique jubile. Oui, elle sait aussi se montrer versatile... Les Diables se sont approprié la casa Juventus et résident au J Hôtel, tout proche de l'Allianz Stadium, à Vallette, située dans la banlieue de Turin. Cette ville vit également au rythme de la voiture, mais c'est logique quand on sait qu'elle est le coeur de l'industrie automobile. Ou plutôt, elle vit au rythme des feux. À première vue, ceux-ci sont très mal coordonnés. On roule d'un feu rouge à l'autre, quelle que soit la vitesse sur les interminables boulevards rectilignes. Soudain, c'est le choc, surtout pour cette cycliste qui se fait renverser sous nos yeux, alors qu'elle déambule sur la piste cyclable. Leçon numéro 1: ce n'est pas parce qu'un véhicule vous cède la priorité que le suivant va le faire également. Plus de peur que de mal néanmoins pour la dame à vélo. Côté urbanisme, Turin est bâtie en carrés, à l'image des villes américaines. Plutôt pratique pour l'orientation. Les rives du Pô et les collines qui font face au centre-ville sont de véritables havres de paix. Depuis ces collines, de superbes villas, généralement protégées des regards indiscrets, offrent une vue superbe sur la ville et les Alpes. On aperçoit aussi les sommets enneigés depuis le stade. Il ne reste plus qu'à bannir les voitures de ce magnifique centre pour rendre la ville agréable, avec une large promenade le long du fleuve. Joggeurs, cyclistes et rameurs s'en donnent à coeur joie. C'est ici aussi que se trouvent les parcs, refuges des habitants plus âgés. Retour au  J Hôtel, donc, foyer de la Juventus, à côté des terrains d'entraînement et du stade. La Vieille Dame dispose d'une aile privée, mais elle est accessible aux autres comme aux Diables. Ça ressemble à Tubize, mais dans un autre décor. Et pas moyen de voir Chiellini et ses camarades à l'oeuvre: le complexe d'entraînement est barricadé. Un couloir souterrain relie l'hôtel aux terrains, mais il faut un badge pour passer. Les secrets de la Juve sont bien gardés... L'hôtel est en tout cas formidable. Des sièges confortables, un magnifique lounge. Les Diables doivent juste s'accommoder d'une poignée de supporters en quête d'un autographe ou un selfie chaque fois qu'ils dépassent la réception. C'est ça aussi, l'Italie."Je suis partisan de la Nations League. Elle nous délivre des matches amicaux au profit de duels de grande qualité." Tels sont les mots de Roberto Martínez à la veille du tournoi. Le lendemain du match de l'Espagne, c'est au tour de la Belgique d'entrer en piste. Le foot proposé, défensif, tient surtout compte de Kylian Mbappé. Il faut arrêter le numéro 10 des Bleus. Tielemans-Witsel-Vertonghen- Denayer, chacun a une tâche spécifique dès que le Parisien entre en possession du ballon. Vertonghen est le premier à attaquer, Denayer se charge de la couverture. Tielemans et Witsel doivent ralentir son approvisionnement. Avant le match, dans le tunnel, pas de trace de la moindre tension, alors qu'il s'agit tout de même d'une demi-finale. Eden Hazard salue Benzema puis Mbappé, Benzema fait de même avec Witsel, Mbappé fait à son tour signe à Yannick Carrasco. Il n'y a guère de trace de revanche, trois ans et trois mois après le traumatisme de Saint-Pétersbourg. Contrairement à Enrique, Roberto Martínez aligne ceux qu'il connaît: Vertonghen, Toby Alderweireld, Hazard, Romelu Lukaku et Witsel, qui comptent tous plus de cent sélections. Le début du match est en faveur des Français. Tielemans est pris entre deux feux, incarnés par Paul Pogba et Antoine Griezmann. Le match s'apparente vite à un jeu d'échecs. Ou de dames, pour paraphraser Jan Mulder sur le plateau télé néerlandophone. Sans pression. Benzema se balade en perte de balle, tout comme Mbappé. Griezmann, lui, finit par baisser les bras. Hazard ne provoque pas Benjamin Pavard comme il y a trois ans. Carrasco joue en profondeur, Hazard rôde dans l'entrejeu pour y exploiter une éventuelle supériorité numérique. Les Diables excellent en possession du ballon. C'est le principal mérite de Roberto Martínez. Ce revirement a été amorcé en catégories d'âge avant d'être appliqué à l'équipe A. Si les Belges s'appuyaient sur une solide défense et un engagement sans faille dans les années 80, avec des joueurs comme Eric Gerets, Walter Meeuws, Luc Millecamps, ou encore Michel Renquin, la génération actuelle mise sur la possession du ballon et une relance propre depuis l'arrière, grâce à ses nombreuses passes. Les anciens Diables, eux, misaient surtout sur le contre, une arme que maîtrise aussi l'équipe actuelle. Le Japon et le Brésil, en 2018, vous vous rappelez? Elle le démontre une fois de plus contre la France. En un rien de temps, c'est 2-0. Des oeuvres de Carrasco puis de Lukaku, au terme d'un beau mouvement rapide et d'une longue possession du ballon. 74% et 130 passes réussies dans le troisième quart d'heure. Griezmann, le relais de Mbappé au Mondial, touche une fois (seulement! ) le ballon durant ces quinze minutes. La France réussit 31 passes. Au retour aux vestiaires, les champions du monde paraissent KO. Un quart d'heure plus tard, Saelemaekers (Milan AC) marche à côté de son coéquipier Theo Hernández. Il balance une vanne, mais le Français l'ignore. L'ambiance a changé. Les Français sont plus concentrés. Leur entraîneur et Paul Pogba les ont secoués dans le vestiaire. La suite? Une déroute totale côté Diables. Ces derniers ne sont mentalement pas prêts, soupire le sélectionneur dans la foulée de la défaite. Est-ce vraiment la cause de cet échec? Martínez les connaît depuis quatre ou cinq ans, et les suit avec l'aide de psychologues. Dès lors comment mettre sa parole en doute? À ceci près. Il n'a certainement pas demandé aux joueurs de reculer, mais l'avance a joué un rôle: l'équipe s'est regroupée pour tenter de préserver son avantage. Et puis les Français ont changé de tactique, exerçant un gros pressing vers l'avant. Les arrières latéraux Pavard et Hernández ont soutenu l'attaque et Jules Koundé a reçu une nouvelle mission. La France n'a plus collé trois hommes sur Lukaku. La suite? 63% de possession durant le premier quart d'heure pour la France et seulement sept touches de balles pour Kevin De Bruyne. En résumé, on a assisté à l'exact contraire du dernier quart d'heure de la première mi-temps, avec un résultat identique: deux buts pour les Français. Ce n'est pas la première fois qu'on le remarque mais sans ballon, la Belgique est une équipe très moyenne. Nous n'avons pas de défenseurs qui "attaquent" le ballon, comme Thomas Vermaelen en est capable. Quand Witsel et Tielemans ne sont pas en forme, comme c'est le cas en ce moment, la Belgique ne dispose pas de médians suffisamment explosifs pour récupérer le ballon. Et quand ils sont en forme, ils manquent de calme balle au pied une fois mis sous pression. Autre problème relevé à Turin: "Il n'y a pas de personnalités qui émergent." En réalité, il y en a, mais elles ne sont pas en forme ou sont sur le retour. Eden Hazard n'est plus ce joueur provocateur qui monopolise deux hommes ou passe le ballon pour échapper au pressing. Il y est parvenu contre la République tchèque et contre le Portugal à l'EURO. C'est pour ça que Martínez a tardé à le remplacer. Trop tard, puisque, blessé, il n'a pu jouer contre l'Italie. Jeremy Doku peut trouver des solutions par ses actions, mais, blessé, il n'était pas repris pour ce Final Four. Et ni Witsel ni De Bruyne ni Tielemans n'ont atteint leur pic de forme. Tout ça nous a rappelé le match contre la Suisse, dans la phase de poules de la précédente Nations League: 0-2 au quart d'heure, puis 3-2 en l'espace de vingt minutes. À l'époque, Vincent Kompany jouait encore, Witsel et Tielemans évoluaient dans l'entrejeu. Deux footballeurs brillants, mais qui manquent d'explosivité et ne jouent pas assez verticalement. Il serait donc simpliste d'imputer les buts à la seule défense. C'est toute l'équipe qui doit défendre et dans le football actuel, la Belgique a un problème en la matière. Elle souffre quand le rythme s'élève. Elle est capable de jouer en contre, notamment grâce à Lukaku et sa fameuse pointe de vitesse. Elle figure parmi les meilleures équipes en possession du ballon, mais une fois qu'il est perdu, elle éprouve encore trop de mal à le récupérer. Et craque quand le jeu est efficace et rapide, comme celui des grandes nations. Martínez est victime de ses choix et de son succès. Il opte pour un style de jeu qui a valu le succès à l'Espagne il y a une décennie, avec deux titres européens et une Coupe du monde entre 2008 et 2012, et qui a permis aux Belges de récolter beaucoup de compliments quand ils étaient tous en pleine forme: les Diables ont été l'équipe la plus spectaculaire du Mondial 2018. Ce n'est plus le cas et le retour sur terre est pénible. Martínez rajeunit son groupe, s'adapte, mais la plupart des anciens restent les meilleurs. Mais pas toujours. Un autre football est quasi impossible. Romelu Lukaku a beaucoup de qualités, mais aussi des limites. Hazard peut mettre la pression dans de petits espaces durant un quart d'heure, comme contre la France, mais pas pendant nonante minutes. C'est aussi compliqué avec Witsel et Tielemans. L'entraîneur opte donc pour un bloc médian. Et la possession du ballon. Si ça ne marche pas, l'équipe a des problèmes. Elle peut survivre, comme face au Portugal, presque, face à la France, et contre l'Italie (trois tirs sur le poteau avec une autre équipe), mais ce n'est pas une garantie. Et ce n'est pas comme ça qu'on gagne un trophée. Il s'en faut souvent de peu mais quand ça se répète, ça devient un problème. Les joueurs sont-ils paralysés mentalement comme l'a dit le sélectionneur? Sans doute pas. Ils ont tous fait de leur mieux, dans des conditions qui ne les avantageaient pas. Mais d'un coup, tout a été trop vite et ils ont eu trop peu de temps, de calme ballon au pied. Comme en finale, Mbappé a fait basculer le match. Contre la Belgique, il a porté le ballon sur 348 mètres, dont 264 en direction du but. La France a tout pardonné au malade imaginaire, comme elle l'appelait en septembre quand il avait fait l'impasse sur les matches de qualification des Bleus. Jeudi, Romelu Lukaku était très ému à l'issue du match. Déçu, fâché mais toujours avec cette attitude de vrai leader. Il a livré un speech sur l'héritage de cette génération. À ses yeux, c'était la défaite de trop. Les candidats à la succession des défenseurs actuels sont confrontés à une mission difficile: ils doivent être capables de jouer sous pression (une exigence du sélectionneur, qui construit le jeu depuis l'arrière), mais doivent également défendre durement. Non, les qualités des années 80 et 90 ne suffisent plus. Les différentes écoles de jeunes des grands clubs ne semblent plus en mesure de fournir de nouveaux défenseurs. En fait, les clubs devraient aligner les bons arrières dans l'entrejeu pendant quelques années, afin qu'ils complètent leur registre. Ou faire reculer des milieux de terrain costauds pour leur apprendre à défendre. L'Italie dispense ce genre de formation. Zinho Vanheusden l'a eue à l'Inter, Arthur Theate espère en bénéficier à Bologne et Koni De Winter s'y exerce depuis un certain temps dans les équipes d'âge de la Juve. C'est utile, mais ce n'est pas la seule clé des succès futurs des Diables. Trois jours plus tard, le sélectionneur se sent de plus en plus seul. D'autant plus que son adjoint Thierry Henry souffre du dos et est resté chez lui. On le sent agacé, aussi. Tout le monde se soucie de l'héritage qu'il va laisser. Plus tard, quand on se rappellera cette période, qu'est-ce qui prédominera: la qualité des Diables durant la deuxième décennie de ce siècle? Ou le nombre de prix qu'ils ont loupés? Manifestement, la critique le dérange. Celle qui concerne son approche comme celle qui s'en prend à ses joueurs. La Belgique aura bientôt disputé cinq tournois d'affilée. La Fédération a gagné beaucoup d'argent: seize millions d'euros pour le Mondial 2014, quatorze pour l'EURO 2016, 20,7 millions pour le Mondial 2018, 16,9 millions lors du récent EURO et sept millions de plus grâce à la Nations League. Ajoutez-y les 8,65 millions de la qualification pour le Qatar et vous arrivez à 84 millions. Brut, sans compter les frais ni les primes. Mais Alderweireld a raison sur un point, abordé au sortir de l'EURO dans Sport/Foot Magazine: la Fédération a bâti Tubize et réalisé ses autres investissements grâce à la sueur de ces joueurs. Ça aussi, c'est leur héritage. Arthur Theate, l'invité-surprise de ce tournoi, doit autre chose à ses nouveaux coéquipiers: ils ont ouvert aux jeunes Belges les portes de l'étranger. Selon Martínez, il faut prendre cet élément en compte dans l'analyse globale. Pas le fait qu'il a lancé Charles De Ketelaere, la seule éclaircie belge dimanche face à l'Italie, trop tard dans la rencontre. Ni qu'il a remplacé Tielemans trop tard. Lors des treize prochains mois, Martínez va devoir partir à la recherche d'explosivité. En attaque, même s'il a Doku sous la main, mais surtout dans l'entrejeu. Dans ce secteur, Roméo Lavia va peut-être émerger. Il ne sera pas toujours titulaire, mais il doit constituer une option de rechange. Ou de départ. Il y a aussi la défense, même si on ne voit pas directement qui pourrait constituer une alternative. Vanheusden et Hannes Delcroix ont des qualités , mais ils ont un passif de blessures long comme le bras et personne d'autre ne ressort vraiment. De Bruyne a raison, c'est la loi du nombre. La Belgique est un petit pays. On peut changer de point de départ. Compte tenu de leur spirale négative, les Belges ne figureront plus parmi les favoris du prochain tournoi. Nous sommes à nouveau des outsiders. Qui visent les quarts de finale. Ensuite, tout est possible. Ou rien du tout. 
</div>                            </div>
                                                                                    

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="SF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Les abonnés du Sport/Foot Magazine bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Sportfootmagazine.be
            </p>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    <div id="paywall-modal-below">
        
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="SF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Les abonnés du Sport/Foot Magazine bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Sportfootmagazine.be
            </p>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.5.0'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.5.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1478383">
            <figure>
            <a                 href="//sportmagazine.levif.be/sport/magazine/diables-rouges-tout-mettre-sur-le-dos-de-roberto-martinez-trop-facile/article-opinion-1478383.html"     >
                <img alt="Jacques Sys"
                     src="//sportmagazine.levif.be/assets/218/avatar_111665.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//sportmagazine.levif.be/sport/magazine/diables-rouges-tout-mettre-sur-le-dos-de-roberto-martinez-trop-facile/article-opinion-1478383.html"     >
                                    <span class="rmgIcon m-plus"></span>
                                Tout mettre sur le dos de Roberto Martínez? Trop facile.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jacques Sys</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-sport-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1478211" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1478211">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/francky-dury-pas-encore-d-adieux-a-zulte-mais-jusque-quand/article-normal-1478211.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/a1c128c8de6228170909cdcd8235f8bb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/francky-dury-pas-encore-d-adieux-a-zulte-mais-jusque-quand/article-normal-1478211.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Francky Dury : pas encore d&#039;adieux à Zulte mais jusque quand ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478719" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1478719">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/les-diablotins-poursuivent-leur-sans-faute-pour-l-euro-en-battant-le-danemark/article-news-1478719.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_63/804828fca32fcd4ce2c75f8006c8a846.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/les-diablotins-poursuivent-leur-sans-faute-pour-l-euro-en-battant-le-danemark/article-news-1478719.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les Diablotins poursuivent leur sans-faute pour l&#039;Euro en battant le Danemark</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478459" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1478459">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/martinez-est-il-trop-conservateur-ou-la-generation-doree-n-est-elle-pas-assez-bonne-pour-le-haut-niveau/article-normal-1478459.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_683,h_455,x_0,y_0,g_center/c_fit,w_95,h_63/f891e754390cd7e0157a7b5192756648.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/martinez-est-il-trop-conservateur-ou-la-generation-doree-n-est-elle-pas-assez-bonne-pour-le-haut-niveau/article-normal-1478459.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Martinez est-il trop conservateur ou la génération dorée n&#039;est-elle pas assez bonne pour le haut niveau ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478203" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1478203">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/standard-quand-luka-elsner-posait-les-fondations-d-amiens/article-normal-1478203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_12,y_0,g_center/c_fit,w_95,h_63/43a8e100ffb67144c0d9bb0d47dc97ab.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/standard-quand-luka-elsner-posait-les-fondations-d-amiens/article-normal-1478203.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Standard: quand Luka Elsner posait les fondations d&#039;Amiens</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478217" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1478217">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/diables-rouges-le-veritable-heritage-de-la-generation-doree/article-normal-1478217.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1993,h_1329,x_7,y_0,g_center/c_fit,w_95,h_63/3a33e32b6c5863a8d477f4ccf8a1b395.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/diables-rouges-le-veritable-heritage-de-la-generation-doree/article-normal-1478217.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Diables rouges: le véritable héritage de la génération dorée</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1478211" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478211">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/francky-dury-pas-encore-d-adieux-a-zulte-mais-jusque-quand/article-normal-1478211.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/a1c128c8de6228170909cdcd8235f8bb.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/francky-dury-pas-encore-d-adieux-a-zulte-mais-jusque-quand/article-normal-1478211.html"     >Francky Dury : pas encore d&#039;adieux à Zulte mais jusque quand ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478719" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478719">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/les-diablotins-poursuivent-leur-sans-faute-pour-l-euro-en-battant-le-danemark/article-news-1478719.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_172,h_114/804828fca32fcd4ce2c75f8006c8a846.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/les-diablotins-poursuivent-leur-sans-faute-pour-l-euro-en-battant-le-danemark/article-news-1478719.html"     >Les Diablotins poursuivent leur sans-faute pour l&#039;Euro en battant le Danemark</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478459" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478459">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/martinez-est-il-trop-conservateur-ou-la-generation-doree-n-est-elle-pas-assez-bonne-pour-le-haut-niveau/article-normal-1478459.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_683,h_455,x_0,y_0,g_center/c_fit,w_172,h_114/f891e754390cd7e0157a7b5192756648.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/martinez-est-il-trop-conservateur-ou-la-generation-doree-n-est-elle-pas-assez-bonne-pour-le-haut-niveau/article-normal-1478459.html"     >Martinez est-il trop conservateur ou la génération dorée n&#039;est-elle pas assez bonne pour le haut niveau ?</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478203" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478203">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/standard-quand-luka-elsner-posait-les-fondations-d-amiens/article-normal-1478203.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1188,h_792,x_12,y_0,g_center/c_fit,w_172,h_114/43a8e100ffb67144c0d9bb0d47dc97ab.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/standard-quand-luka-elsner-posait-les-fondations-d-amiens/article-normal-1478203.html"     >Standard: quand Luka Elsner posait les fondations d&#039;Amiens</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1478217" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1478217">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/diables-rouges-le-veritable-heritage-de-la-generation-doree/article-normal-1478217.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1993,h_1329,x_7,y_0,g_center/c_fit,w_172,h_114/3a33e32b6c5863a8d477f4ccf8a1b395.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/diables-rouges-le-veritable-heritage-de-la-generation-doree/article-normal-1478217.html"     >Diables rouges: le véritable héritage de la génération dorée</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-sport-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Sportmagazine offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Sportmagazine. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-sport-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-sport-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-SF" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Sport/Foot Magazine: cette semaine
    </p>
            <figure>
                    <a href="//sportmagazine.levif.be/sport/magazine/sport-fr-nr-41-13-october-2021/enKiosque-magazine-1478655.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.levif.be/sport/magazine/le-football-selon-luka/article-normal-1478389.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Le football selon Luka </a>
        </p>
        <a href="http://sportmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à la newsletter de Sportfootmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.5.0'});
    headjs.load({cookies: '/js/cookies.js?v4.5.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.5.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.5.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.5.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.5.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.5.0'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.5.0'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.5.0'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.5.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.5.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.5.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.5.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.5.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.5.0'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.5.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.5.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.5.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '149781023083', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.levif.be\/sport\/magazine\/la-nations-league-a-mis-en-evidence-des-problemes-recurrents-chez-les-diables-rouges\/article-normal-1478387.html"},"headline":"La Nations League a mis en \u00e9vidence des probl\u00e8mes r\u00e9currents chez les Diables rouges","dateCreated":"2021-10-12T08:21:25+02:00","datePublished":"2021-10-13T10:00:00+02:00","dateModified":"2021-10-13T10:13:26+02:00","author":[{"@type":"Person","name":"Peter t'Kint"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Sportmagazine-FR.png"}},"description":"Deux d\u00e9faites, des supporters, des accompagnateurs, le staff et les joueurs tr\u00e8s d\u00e9\u00e7us, un speech s\u00e9v\u00e8re de Romelu Lukaku... Ces cinq jours en Italie ont laiss\u00e9 des cicatrices et incitent \u00e0 la r\u00e9flexion. Car dans un an, les Diables rouges entameront le prochain tournoi en outsiders en non plus en tant que favoris.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c6166a9d409815"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/b0982601467dfe35df739e040f558a4a.jpg"],"wordCount":3216}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
