
<!DOCTYPE html>
<html>
<head>
        
    <script src="/js/responsive/rmgGdpr.js?v4.1.7"></script>

            <script src="https://cdn.cookielaw.org/consent/982b3a73-5252-49f5-86d4-9a77e0b30cea.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"CONTENT_ID\":2001238959,\"TIMESTAMP\":1579107515}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Vincent Kompany est le meilleur défenseur de ces vingt dernières annéesen Belgique. Portrait." />
        <meta name="keywords" content="Football" />
        <meta name="adhese_location" content="_Site-Sportmagazine-FR-fr-voetbal-nationaal_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_638,h_425,x_0,y_0,g_center/c_fit,w_640,h_960/f1e67838ced68859ea41ec27207479f0.jpg" />
        <meta property="og:title" content="Selon vous, le meilleur défenseur de Pro League entre 2000 et 2020 est..." />
        <meta property="og:description" content="Vincent Kompany est le meilleur défenseur de ces vingt dernières annéesen Belgique. Portrait." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-FR" />
        <meta property="og:url" content="https://sportmagazine.levif.be/sport/foot-national/selon-vous-le-meilleur-defenseur-de-pro-league-entre-2000-et-2020-est/article-normal-1238959.html" />
        <meta property="article:section" content="foot-national" />
        <meta property="article:published_time" content="2020-01-15T15:23:00+01:00" />
        <meta property="article:modified_time" content="2020-01-15T15:22:39+01:00" />
        <meta property="article:tag" content="Football" />
        <meta property="article:tag" content="Vincent Kompany" />
        <meta property="article:tag" content="Hein Vanhaezebrouck" />
        <meta property="article:tag" content="Hugo Broos" />
        <meta property="article:tag" content="Pär Zetterberg" />
        <meta property="article:tag" content="Walter Baseggio" />
        <meta property="article:tag" content="Kristof Snelders" />
        <meta property="article:tag" content="Nenad Jestrovic" />
        <meta property="article:tag" content="David Steegen" />
        <meta property="article:tag" content="Geert De Vlieger" />
        <meta property="article:tag" content="Aimé Anthuenis" />
        <meta property="article:tag" content="Philippe Albert" />
        <meta property="article:tag" content="Hambourg" />
        <meta property="article:tag" content="Anderlecht" />
        <meta property="article:tag" content="Manchester City" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001238959" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Sportmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.sportmagazine.levif.be/sport/foot-national/selon-vous-le-meilleur-defenseur-de-pro-league-entre-2000-et-2020-est/article-normal-1238959.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_638,h_425,x_0,y_0,g_center/c_fit,w_640,h_960/f1e67838ced68859ea41ec27207479f0.jpg" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
        <title>    Selon vous, le meilleur défenseur de Pro League entre 2000 et 2020 est... - Foot national - Sportmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.7"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.7"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.7"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <style>
            [id^=gpt-ad] {
                display: none;
            }
        </style>
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//sportmagazine.levif.be/sport/foot-national/selon-vous-le-meilleur-defenseur-de-pro-league-entre-2000-et-2020-est/article-normal-1238959.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.1">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.1">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Sportmagazine-FR.css?v4.2.3" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/rmgAd.js?v4.1.7"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.7"></script>
    <script src="/js/responsive/base.js?v4.1.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.7" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.7"></script>
        <script src="/js/vendor/head.min.js?v4.1.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.7';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.7" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.7"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-Sportmagazine-FR-fr-voetbal-nationaal_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


<div class="rmgAd m-BANTOP m-empty">
    <div id="BANTOP"></div>
</div>

    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.1" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                        Foot national
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                        Foot international
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                        Cyclisme
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                        Moteurs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                        Autres sports
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.1" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-BANNER_ABOVE');
                });
            }
        </script>
    </div>
    <div id="gpt-ad-OUT_OF_PAGE">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-OUT_OF_PAGE');
                });
            }
        </script>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.levif.be/sport/foot-national/selon-vous-le-meilleur-defenseur-de-pro-league-entre-2000-et-2020-est/article-normal-1238959.html">
                            


                                            
                            <h1 class="rmgDetail-title">
                                <span class="rmgIcon m-plus"></span> Selon vous, le meilleur défenseur de Pro League entre 2000 et 2020 est...
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1239241">
                                Du Sport/Foot Magazine du 15/01/2020
                            </a>
                        </li>
                                        <li>
                        15/01/20 à 15:23
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>15:22</span>
                                            </li>
                                            <li>
                            Source : Sportmagazine
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//sportmagazine.levif.be/sport/auteurs/geert-foutre-505.html">
                                <figure>
                                    <img itemprop="logo" src="//sportmagazine.levif.be/assets/230/avatar_118097.jpg" alt="Geert Foutré">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.levif.be/sport/auteurs/geert-foutre-505.html" itemprop="name" class="rmgAuthor-name">Geert Foutré</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Vincent Kompany est le meilleur d&eacute;fenseur de ces vingt derni&egrave;res ann&eacute;esen Belgique. Portrait.</p>

                            
            
                                                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_426,x_0,y_0,g_center/c_fit,w_620,h_264/f1e67838ced68859ea41ec27207479f0.jpg"/>
                <figcaption>
            
                            &copy; BELGAIMAGE
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Nous sommes d&eacute;but d&eacute;cembre 2007. Il neige sur Hambourg. Au bord du terrain d'entra&icirc;nement, deux jeunes de Grammont attendent Vincent Kompany dans un froid glacial. Ce sont des supporters d'Anderlecht, qui ont parcouru 600 kilom&egrave;tres en voiture la veille pour admirer leur idole. Kompany est touch&eacute; : deux gar&ccedil;ons modestes qui se donnent autant de mal pour venir le voir... " Personne ne na&icirc;t dans la peau d'une vedette de football ", d&eacute;clarera-t-il lors d'une interview. " J'ai autant de respect pour eux, qu'eux en ont pour moi. " <br>...
                        </p>

                                                                        <style>.c5e1f44bbcfa31 {display: none;}</style>
<div class="c5e1f44bbcfa31">
    Nous sommes début décembre 2007. Il neige sur Hambourg. Au bord du terrain d'entraînement, deux jeunes de Grammont attendent Vincent Kompany dans un froid glacial. Ce sont des supporters d'Anderlecht, qui ont parcouru 600 kilomètres en voiture la veille pour admirer leur idole. Kompany est touché : deux garçons modestes qui se donnent autant de mal pour venir le voir... " Personne ne naît dans la peau d'une vedette de football ", déclarera-t-il lors d'une interview. " J'ai autant de respect pour eux, qu'eux en ont pour moi. " Le jeune international connaît une première année compliquée en Allemagne. Après six journées de championnat, il se retrouve sur la touche à cause d'une blessure au tendon d'Achille. C'est aussi cette année-là qu'il perd sa mère. On savait depuis longtemps que le championnat de Belgique était trop petit pour Kompany. À seize ans déjà, son père, Anderlecht et lui-même avaient dit non au Bayern Munich. " J'ai reporté l'idée d'un transfert afin de pouvoir terminer mes études. Je suis issu d'un quartier où les gens n'ont jamais eu de chance. Je ne veux rien laisser au hasard. " En 2004, ce sont Chelsea et Manchester United qui offrent douze millions pour le petit prodige mauve. Les deux années suivantes, l'Inter, Valence et Séville frappent à la porte, et l'Olympique Lyonnais offre à son tour douze briques pour s'assurer les services d'un joueur qui, affirme l'analyste Hein Vanhaezebrouck en octobre 2005, a intérêt à quitter la Belgique le plus rapidement possible. " Il n'est pas assez poussé dans ses derniers retranchements ici, car il est supérieur à la plupart des attaquants. " Quel serait le meilleur championnat pour lui ? " L'Angleterre n'est sans doute pas à conseiller dans un premier temps. Des championnats plus créatifs, comme la France ou l'Espagne, lui conviendraient sans doute mieux. En Italie, il aurait des problèmes, car on n'y tolère aucune erreur de la part d'un défenseur. " Il est rare qu'un club belge invite la presse pour évoquer un joueur qui s'en va. C'est pourtant un transfert sortant qu'Anderlecht annonce le 9 juin 2006 : le jeune Bruxellois quitte le club à 21 ans, après 73 matches en première division. ll est le transfert le plus cher de l'histoire du Sporting, après avoir été cédé pour 10,5 millions d'euros à Hambourg, qui figure encore au top de la Bundesliga à cette époque. Après deux mois, il accorde déjà des interviews en allemand. " Chaque nouvelle langue est une porte qui s'ouvre ", affirme-t-il. " Le néerlandais permet de communiquer avec vingt millions de personnes, le français avec plus de 100 millions de gens. Avec l'anglais, c'est encore bien davantage. Aujourd'hui, je parle aussi l'allemand, et je comprends l'espagnol et l'italien. " C'est en français qu'il se sent le plus à l'aise pour parler, mais il préfère écrire en néerlandais, " parce que je fréquente une école flamande. Je n'ai aucun problème de lecture dans aucune des deux langues. " Fin juillet 2003, lorsqu'Anderlecht se retrouve à court de défenseurs, l'entraîneur Hugo Broos n'hésite pas une seconde à lancer la jeune promesse de 17 ans lors du match de qualification européenne en déplacement au Rapid Bucarest. Le journaliste radio Peter Vandenbempt parle d'une révélation après le match. " C'est surtout sa manière de se déplacer qui en impose. Il joue souplement, possède un certain flair. Il a tout pour réussir. " Ses équipiers se montrent tout aussi élogieux : " En un contre-un, c'est un rempart quasiment infranchissable ", dit Pär Zetterberg. Le capitaine Walter Baseggio ajoute : " Il n'a peur de personne. Il a une énorme présence pour son âge. " Les adversaires sont également impressionnés. " On connaît les limites de certains défenseurs ", explique Kristof Snelders, " Mais chez lui je n'en vois pas. " Nenad Jestrovic  : " Ses longues jambes constituent un sérieux atout pour la récupération du ballon. Avec ses qualités, on peut déjà le comparer à Nesta ou Stam. Techniquement, et en un-contre-un, je ne pense pas que quelqu'un soit aussi fort que lui. " Il remporte le Soulier d'Or en janvier 2005. Cinq mois plus tard, ses confrères l'élisent Footballeur Professionnel de l'Année. Notre magazine écrit : " Il faut espérer qu'il ne craque pas sous la pression et qu'il parvienne à rester lui-même, malgré toutes les sollicitations. S'il veut repousser ses limites, il a intérêt à partir pour l'étranger l'an prochain. Il a besoin d'une main de fer pour continuer à progresser. À Anderlecht, il pourrait se permettre d'arriver avec deux heures et demie de retard à l'entraînement, sans pour autant perdre sa place. " Lorsqu'on lui demande ce qui l'a le plus surpris dans le parcours de Kompany, Hugo Broos répond par un seul mot : " Rien. Lorsque j'ai fait sa connaissance, il était déjà clair qu'il allait réaliser une carrière fantastique dans un grand club. À 18 ans, il avait déjà énormément de personnalité. Il était fort mentalement. Il possédait les deux qualités dont un défenseur moderne a besoin : il était non seulement très fort défensivement, mais possédait aussi une bonne relance. Il était rapide et bien bâti physiquement. En un-contre-un, personne ne pouvait le passer. Pour réaliser un tel parcours, il faut également avoir confiance en ses possibilités. Cela ne lui a jamais posé de problème. Kompany est convaincu qu'il peut conquérir le monde. " Le 18 février 2004, il débute chez les Diables Rouges à l'occasion d'un match amical à domicile contre la France, dans une équipe qui se cherche encore. Geert De Vlieger, qui défendait le but ce jour-là, n'a plus que de rares souvenirs. Il se souvient simplement que le défenseur d'Anderlecht était arrivé en retard au rendez-vous pour le départ du bus. " Alors que la plupart des débutants sont toujours pile à l'heure, voire à l'avance. " De Vlieger le considère malgré tout comme le meilleur défenseur de la dernière décennie. " Regardez tous les trophées qu'il a remportés. À City, il était souvent blessé, et le club achetait régulièrement de grands joueurs dont la place de prédilection était également la sienne, mais lorsqu'il était en état de jouer, il était toujours sur le terrain. Ses deux buts décisifs, celui de la tête lors du premier titre et ce missile à longue portée contre Leicester, sont deux moments historiques dans l'histoire de City. " Aimé Anthuenis, le sélectionneur qui lui a offert sa première cap chez les Diables, le connaissait depuis longtemps. " Lorsque j'étais l'entraîneur d'Anderlecht, nous invitions des jeunes à l'entraînement pendant les périodes consacrées à l'équipe nationale, lorsque les titulaires étaient partis. À l'époque déjà, Kompany était comparé à Marcel Desailly. J'ai connu peu de joueurs de grande taille qui étaient aussi agiles. Sa plus grande qualité ? Le fait que, comme un animal qui pourchasse sa proie, il ne laissait jamais son adversaire direct à plus d'un mètre. Il avait déjà le pied sur le ballon, avant qu'il y ait un contact. " Anthuenis admire la manière dont, très jeune déjà, il s'accommodait de son statut. " De nombreux jeunes éprouvent des difficultés à se défaire de l'étiquette de grand espoir qui leur colle à la peau. À seize ans, Kompany avait déjà un avis bien tranché. Ce n'était pas un béni-oui-oui. Beaucoup de personnes considèrent cela comme de l'arrogance, moi je trouve que c'est une qualité. Parfois, il était un peu nonchalant. Alors qu'il se rendait à l'entraînement des Diables à Coxyde, il avait oublié ses chaussures de foot. Nous avons dû envoyer quelqu'un pour aller les chercher à l'hôtel. " Anthuenis le considère comme le meilleur défenseur qu'il ait jamais vu en Belgique. " Jadis, j'étais un grand fan de Franz Beckenbauer, que j'admirais pour sa rapidité, son intelligence de jeu et ses longs ballons. Mais Kompany n'a rien à lui envier. Il aurait pu jouer dix ans au Real Madrid, et aurait été une vedette là-bas. " Durant l'été 2008, les Espoirs belges s'apprêtent à disputer les Jeux Olympiques de Pékin. Vincent Kompany a très envie de participer, mais Hambourg ne l'entend pas de cette oreille. L'Union belge négocie un compromis : Kompany pourra participer à un match. Mais le joueur veut rester plus longtemps. Son obstination lui coûtera une amende de 100.000 euros. Il défend son point de vue dans la presse teutonne : " Je ne suis qu'un joueur d'un petit pays, je ne joue pas pour le Brésil ou l'Argentine. Si l'Allemagne avait été présente aux Jeux, et qu'un club avait interdit à Lukas Podolski de défendre les couleurs de son pays, la presse allemande s'en serait pris au club, pas au joueur. " Il évoquera plus tard ses divergences de vues avec le président de Hambourg : " Nous aurions pu le régler le problème en un jour si j'avais fait abstraction de toute l'éducation que j'ai reçue. Je ne l'ai pas fait. Ma mère m'a appris que parfois, il faut s'opposer à quelqu'un pour défendre ses principes. Cela peut se retourner contre vous à court terme, mais à long terme, cela vous aidera. " Le 22 août de la même année, il surprend le monde du football en signant à Manchester City pour 8,5 millions d'euros. Les Citizens ne sont à l'époque toujours qu'un modeste club de première division anglaise. " Vincent, réveille-toi ", écrit le quotidien Het Nieuwsblad. " City est un beau nom dans un beau championnat, mais pas le club dont Kompany rêvait. " Philippe Albert, ancien international et ex-défenseur de Premier League, ne mâche pas ses mots : " En tant que défenseur central, Kompany est trop léger pour la Premier League. Dans l'entrejeu, il pourrait tenir sa place. Vincent a du talent à revendre, mais sa mentalité pose problème. À Anderlecht, il a été trop rapidement porté aux nues, et il a raté l'occasion de devenir un très grand footballeur dans un club aussi exigeant que Hambourg. Il a choisi la facilité en optant pour City. " Mais Kompany est quand même devenu un très grand footballeur au sein d'un club racheté par le cheikh Mansour de Dubaï quelques mois après son arrivée. Le 9 août 2009, il reçoit Sport/Foot Magazine à Manchester. L'interview ne peut pas se dérouler au centre d'entraînement, mais un simple coup de fil du joueur suffit à débloquer la situation. " Je veux remporter des trophées et lutter pour le titre dans de grands championnats ", assure-t-il. Il tiendra parole... Après l'entretien, il file avec le sponsor Nike vers les installations de United, où se disputent les finales de la Nike Cup. Il doit même distribuer des autographes et derrière son dos, un employé de United explique à quelques supporters des Red Devils, étonnés : " That's Vincent Kompany. He's a great player. "Chaque fois qu'on l'enterre, il revient plus fort. " Je suis un éternel optimiste ", explique-t-il dans son livre " Une année à ne jamais oublier ". " Je suis toujours revenu et j'ai atteint mes objectifs au meilleur moment. C'est dû au fait que j'ai toujours cru en moi. Ce dont les gens ne se rendent pas compte, c'est que c'est lorsque j'ai le sentiment d'être dos au mur que je suis le meilleur. " Mais les circonstances l'ont poussé à modifier son jeu. " Lorsque j'étais jeune, on me considérait comme l'un des meilleurs défenseurs d'Europe. Les blessures m'ont contraint à adapter mon jeu. À cause de cela, beaucoup de personnes n'ont jamais pu voir ce dont j'étais capable. " Treize ans après son départ, Kompany est de retour à Neerpede. Sous une tente chauffée par la canicule, il présente son nouveau projet. " Le président a vu juste en le rapatriant. C'est la meilleure chose qui pouvait nous arriver ", déclare l'attaché de presse du Sporting, David Steegen. Il a découvert Vincent lorsqu'il officiait encore comme porte-parole du ministre bruxellois Guy Vanhengel et qu'il lui a décerné le trophée de Bruxellois de l'Année : le " Zinneke de Bronze ". " Un Zinneke, c'est un chien sans race ", explique Steegen. " Vincent n'avait que seize ans, mais il a ébloui tout le monde durant ces quelques minutes. Un jeune garçon aussi brillant et à l'élocution aussi facile... Durant mes premières années comme attaché de presse, j'ai aussi connu Romelu Lukaku. Il avait aussi une confiance aveugle en ses moyens, mais demandait conseil aux plus anciens. Pas Vincent. En tant que Bruxellois, je suis fier d'avoir de tels ambassadeurs, comme Angèle et Zwangere Guy. Avant, les jeunes venaient de toutes les provinces belges pour rejoindre la capitale, aujourd'hui ils viennent du monde entier. " " S'il y a une chose que Vincent n'a pas perdue, c'est son charisme ", constate Steegen. Ce dernier est impressionné par le fait Kompany ait invité certaines personnes d'Anderlecht pour son jubilé à Manchester. " 60.000 personnes qui paient pour assister à un non-match, auquel il n'a même pas participé, cela démontre l'impact qu'il peut avoir. Cela dépasse le simple monde du football. " Sur et en dehors du terrain, il apparaît toujours comme un homme débordant d'ambition, qui travaille jour et nuit. " Un capitaine idéal, aussi. Dans le dictionnaire, lorsqu'on recherche la signification du mot capitaine, on devrait trouver : Vincent Kompany. " Steegen est convaincu que le projet finira par réussir : " À l'une ou l'autre exception près, Vincent a réussi tout ce qu'il entreprenait. Il écoute les avis de chacun mais à la fin c'est lui qui décide. Vincent ne craint pas l'échec. C'est une qualité. Revenir à Anderlecht, c'est le choix le plus difficile qu'il pouvait faire, mais pour lui, ce n'était pas un risque. Dans son comportement, il n'est pas du tout Belge. Dans ce pays, on aime être considéré comme un underdog, mais pas lui. Les personnes qui osent imposer leur point de vue sont trop rares, lui n'a pas peur de le faire. C'est typiquement Bruxellois, aussi. Vincent a une énorme qualité : rien ne lui paraît impossible. " Vous avez élu Timmy Simons comme milieu de terrain ayant eu le plus d'impact sur la Jupiler Pro League entre 2000 et 2020. La semaine prochaine, un article lui sera consacré dans Sport/Foot Magazine.
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="SF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Les abonnés du Sport/Foot Magazine bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Sportfootmagazine.be
            </p>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        rmgModal.show('paywall-modal');
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="SF_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Les abonnés du Sport/Foot Magazine bénéficient d'un accès illimité à <strong>tous les articles<span class="rmgIcon m-plus" aria-label="plus"></span></strong> sur Sportfootmagazine.be
            </p>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.1.7'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    
<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1233591">
            <figure>
            <a                 href="//sportmagazine.levif.be/sport/foot-international/plus-de-numeros-plus-d-informations/article-opinion-1233591.html"     >
                <img alt="Jacques Sys"
                     src="//sportmagazine.levif.be/assets/218/avatar_111665.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote>
            <a                 href="//sportmagazine.levif.be/sport/foot-international/plus-de-numeros-plus-d-informations/article-opinion-1233591.html"     >
                                    <span class="rmgIcon m-plus"></span>
                                Plus de numéros, plus d&#039;informations
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jacques Sys</span>
            </div>
</article>
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-RECT_ABOVE');
                });
            }
        </script>
    </div>

                
    
    <div id="redesign-sport-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        


<article id="content-1233577" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1233577">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/son-surpoids-sa-relation-avec-zidane-son-arrivee-dans-le-vestiaire-du-real-eden-hazard-se-confie/article-normal-1233577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/44262db1b800820bf61a412afcf699a0.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/son-surpoids-sa-relation-avec-zidane-son-arrivee-dans-le-vestiaire-du-real-eden-hazard-se-confie/article-normal-1233577.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Son surpoids, sa relation avec Zidane, son arrivée dans le vestiaire du Real: Eden Hazard se confie</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239605" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1239605">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/un-geant-d-europe-sur-meunier-mertens-interesse-la-premier-league/article-news-1239605.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1981,h_1321,x_9,y_0,g_center/c_fit,w_95,h_63/8c062da6932577a1eec069486390e3ba.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/un-geant-d-europe-sur-meunier-mertens-interesse-la-premier-league/article-news-1239605.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Un géant d&#039;Europe sur Meunier, Mertens intéresse la Premier League</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239553" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1239553">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/patrick-lefevere-a-anderlecht-je-n-etais-moi-meme-pas-encore-au-courant/article-normal-1239553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/8fb13a4b6fc4ae2a2fdb7da720e6a466.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/patrick-lefevere-a-anderlecht-je-n-etais-moi-meme-pas-encore-au-courant/article-normal-1239553.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Patrick Lefevere à Anderlecht: &quot;Je n&#039;étais moi-même pas encore au courant&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239497" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1239497">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/les-premiers-mots-de-van-eetvelt-nouveau-ceo-d-anderlecht-je-n-ai-pas-encore-de-projet-je-vais-d-abord-m-informer/article-normal-1239497.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/5111c7aaa125796232e48279ca3c8d4a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/les-premiers-mots-de-van-eetvelt-nouveau-ceo-d-anderlecht-je-n-ai-pas-encore-de-projet-je-vais-d-abord-m-informer/article-normal-1239497.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les premiers mots de Van Eetvelt, nouveau CEO d&#039;Anderlecht: &quot;Je n&#039;ai pas encore de projet, je vais d&#039;abord m&#039;informer&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239391" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1239391">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/lukaku-marque-apres-21-secondes-et-plante-un-double-avec-l-inter-video/article-normal-1239391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/3c271d0bbc1760794833ab1532f8894b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/lukaku-marque-apres-21-secondes-et-plante-un-double-avec-l-inter-video/article-normal-1239391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Lukaku marque après... 21 secondes, et plante un doublé avec l&#039;Inter (vidéo)</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-RECT_MIDDLE2');
                });
            }
        </script>
    </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1233577" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1233577">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/son-surpoids-sa-relation-avec-zidane-son-arrivee-dans-le-vestiaire-du-real-eden-hazard-se-confie/article-normal-1233577.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/44262db1b800820bf61a412afcf699a0.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/son-surpoids-sa-relation-avec-zidane-son-arrivee-dans-le-vestiaire-du-real-eden-hazard-se-confie/article-normal-1233577.html"     >Son surpoids, sa relation avec Zidane, son arrivée dans le vestiaire du Real: Eden Hazard se confie</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239605" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1239605">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/un-geant-d-europe-sur-meunier-mertens-interesse-la-premier-league/article-news-1239605.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1981,h_1321,x_9,y_0,g_center/c_fit,w_172,h_114/8c062da6932577a1eec069486390e3ba.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/un-geant-d-europe-sur-meunier-mertens-interesse-la-premier-league/article-news-1239605.html"     >Un géant d&#039;Europe sur Meunier, Mertens intéresse la Premier League</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239553" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1239553">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/patrick-lefevere-a-anderlecht-je-n-etais-moi-meme-pas-encore-au-courant/article-normal-1239553.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/8fb13a4b6fc4ae2a2fdb7da720e6a466.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/patrick-lefevere-a-anderlecht-je-n-etais-moi-meme-pas-encore-au-courant/article-normal-1239553.html"     >Patrick Lefevere à Anderlecht: &quot;Je n&#039;étais moi-même pas encore au courant&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239497" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1239497">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/les-premiers-mots-de-van-eetvelt-nouveau-ceo-d-anderlecht-je-n-ai-pas-encore-de-projet-je-vais-d-abord-m-informer/article-normal-1239497.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/5111c7aaa125796232e48279ca3c8d4a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/les-premiers-mots-de-van-eetvelt-nouveau-ceo-d-anderlecht-je-n-ai-pas-encore-de-projet-je-vais-d-abord-m-informer/article-normal-1239497.html"     >Les premiers mots de Van Eetvelt, nouveau CEO d&#039;Anderlecht: &quot;Je n&#039;ai pas encore de projet, je vais d&#039;abord m&#039;informer&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1239391" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1239391">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/lukaku-marque-apres-21-secondes-et-plante-un-double-avec-l-inter-video/article-normal-1239391.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/3c271d0bbc1760794833ab1532f8894b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/lukaku-marque-apres-21-secondes-et-plante-un-double-avec-l-inter-video/article-normal-1239391.html"     >Lukaku marque après... 21 secondes, et plante un doublé avec l&#039;Inter (vidéo)</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-sport-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense   ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6');
            }
        </script>
    </div>
                                </div>

                
    
    <div id="redesign-sport-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense   ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='d1de7fed19671e03cfe3b1e2bf21a7f56759ad52_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='d1de7fed19671e03cfe3b1e2bf21a7f56759ad52_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('d1de7fed19671e03cfe3b1e2bf21a7f56759ad52');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-BANNER_BELOW');
                });
            }
        </script>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                
    
    <div id="magazine-SF" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Sport/Foot Magazine: cette semaine
    </h2>
            <figure>
        <a href="//sportmagazine.levif.be/sport/magazine/sport-foot-magazine-nr-3-15-january-2020/enKiosque-magazine-1239241.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.levif.be/sport/magazine/le-bulletin-de-d1a/article-normal-1238881.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Le bulletin de D1A </a>
        </p>
        <a href="http://sportmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Abonnez-vous à la newsletter hebdomadaire de Sportfootmagazine.be.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.1">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT">
        <script>
            if (typeof googletag !== 'undefined') {
                googletag.cmd.push(function () {
                    googletag.display('gpt-ad-SKY_RIGHT');
                });
            }
        </script>
    </div>

    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.7'});
    headjs.load({cookies: '/js/cookies.js?v4.1.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.7'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.7'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.7'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.7'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.7'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '149781023083', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Geert Foutr\u00e9","dimension2":"1579098180","dimension3":"Foot national","dimension4":"article","dimension5":"Sportmagazine","dimension6":"Site-Sportmagazine-FR","dimension9":"2000+","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.levif.be\/sport\/foot-national\/selon-vous-le-meilleur-defenseur-de-pro-league-entre-2000-et-2020-est\/article-normal-1238959.html"},"headline":"Selon vous, le meilleur d\u00e9fenseur de Pro League entre 2000 et 2020 est...","dateCreated":"2020-01-14T10:40:13+01:00","datePublished":"2020-01-15T15:23:00+01:00","dateModified":"2020-01-15T15:22:39+01:00","author":[{"@type":"Person","name":"Geert Foutr\u00e9"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Sportmagazine-FR.png"}},"description":"Vincent Kompany est le meilleur d\u00e9fenseur de ces vingt derni\u00e8res ann\u00e9esen Belgique. Portrait.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5e1f44bbcfa31"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_426,x_0,y_0,g_center\/c_fit,w_1000,h_2347\/f1e67838ced68859ea41ec27207479f0.jpg"],"wordCount":2498}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86751&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
