
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.7"></script>

            <script type="text/javascript">
            window.gdprAppliesGlobally=true;
            (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");
        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001284547,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1588612417,\"dl_ctx_sitecode\":\"Site-Sportmagazine-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="La Belgique est l&#039;une des références du subtop européen à l&#039;heure de développer de jeunes talents. Les chiffres le confirment, et montrent l&#039;inégalité entre les clubs en la matière." />
        <meta name="keywords" content="Belgique" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_640,h_960/7b8405d72ac510cd23ca6f144eb5d13c.jpg" />
        <meta property="og:title" content="Quels clubs belges offrent le plus de temps de jeu aux jeunes?" />
        <meta property="og:description" content="La Belgique est l&#039;une des références du subtop européen à l&#039;heure de développer de jeunes talents. Les chiffres le confirment, et montrent l&#039;inégalité entre les clubs en la matière." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-FR" />
        <meta property="og:url" content="https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html" />
        <meta property="article:published_time" content="2020-05-04T10:29:48+02:00" />
        <meta property="article:modified_time" content="2020-05-04T10:29:27+02:00" />
        <meta property="article:tag" content="Belgique" />
        <meta property="article:tag" content="Pays-Bas" />
        <meta property="article:tag" content="Europe" />
        <meta property="article:tag" content="Portugal" />
        <meta property="article:tag" content="Allemagne" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001284547" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Sportmagazine-FR" />
        <meta name="rmg:mobileurl" content="https://m.sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1998,h_1332,x_1,y_0,g_center/c_fit,w_640,h_960/7b8405d72ac510cd23ca6f144eb5d13c.jpg" />
        <meta property="article:author" content="Guillaume Gautier" />
        <meta property="article:iptc1_level1_name" content="Sport" />
        <meta property="article:iptc1_level2_name" content="Discipline" />
        <meta property="article:iptc1_level3_name" content="Football" />
        <meta property="article:section" content="sport" />
        <meta property="article:subsection_1" content="foot-national" />
        <title>    Quels clubs belges offrent le plus de temps de jeu aux jeunes? - Foot national - Sportmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.7"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.7"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.7"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.7" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.7" type="text/javascript" ></script>

<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.3">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Sportmagazine-FR.css?v4.3.9" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.7"></script>
    <script src="/js/responsive/base.js?v4.3.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.7" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.7"></script>
                <script src="/js/vendor/head.min.js?v4.3.7"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.7';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-normal">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                        Foot national
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                        Foot international
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                        Cyclisme
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                        Moteurs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                        Autres sports
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');">Archives</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.3" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Quels clubs belges offrent le plus de temps de jeu aux jeunes?
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        04/05/20 à 10:29
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>10:29</span>
                                            </li>
                                            <li>
                            Source : Sportmagazine
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.levif.be/sport/auteurs/guillaume-gautier-1257.html" itemprop="name" class="rmgAuthor-name">Guillaume Gautier</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste pour Sport/Foot Magazine
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">La Belgique est l'une des r&eacute;f&eacute;rences du subtop europ&eacute;en &agrave; l'heure de d&eacute;velopper de jeunes talents. Les chiffres le confirment, et montrent l'in&eacute;galit&eacute; entre les clubs en la mati&egrave;re.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1284547');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fquels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes%2Farticle-normal-1284547.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1284547&amp;text=Quels%20clubs%20belges%20offrent%20le%20plus%20de%20temps%20de%20jeu%20aux%20jeunes%3F&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fquels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes%2Farticle-normal-1284547.html&amp;title=Quels%20clubs%20belges%20offrent%20le%20plus%20de%20temps%20de%20jeu%20aux%20jeunes%3F&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Quels clubs belges offrent le plus de temps de jeu aux jeunes? - https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Quels&#x20;clubs&#x20;belges&#x20;offrent&#x20;le&#x20;plus&#x20;de&#x20;temps&#x20;de&#x20;jeu&#x20;aux&#x20;jeunes&#x3F;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-national&#x2F;quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes&#x2F;article-normal-1284547.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Quels clubs belges offrent le plus de temps de jeu aux jeunes?" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1332,x_0,y_0,g_center/c_fit,w_620,h_412/7b8405d72ac510cd23ca6f144eb5d13c.jpg"/>
                <figcaption>
            Jérémy Doku et Joakim Maehle sont deux des jeunes talents du championnat belge les plus suivis par les recruteurs étrangers.
                            &copy; BELGA / Laurie Dieffembacq
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Scrut&eacute; minutieusement par la majorit&eacute; des recruteurs du continent, le championnat belge est aujourd'hui pr&eacute;sent&eacute; comme une p&eacute;pini&egrave;re pour les jeunes talents. Une r&eacute;alit&eacute; confirm&eacute;e partiellement par les chiffres de l'Observatoire du football dans sa lettre hebdomadaire, consacr&eacute;e &agrave; l'utilisation des joueurs de moins de 22 ans dans les championnats de premi&egrave;re division. Le classement mondial est domin&eacute; par le championnat de Slovaquie, qui consacre 29% de son temps de jeu total aux U21.</p><div id="below_para_1"></div><p>Le CIES r&eacute;v&egrave;le que, cette saison, 17,6% du temps de jeu total en <em>Pro League </em>a &eacute;t&eacute; accord&eacute; &agrave; des jeunes joueurs. Parmi les championnats du top 10 europ&eacute;en - en fonction du coefficient UEFA - cela classe la Belgique &agrave; la troisi&egrave;me place, juste derri&egrave;re l'Ukraine (18%) mais &agrave; distance tr&egrave;s cons&eacute;quente de nos voisins du nord. Aux Pays-Bas, l'<em>Eredivisie </em>offre en effet 27,9% de temps de jeu &agrave; des U21. </p><div id="below_para_2"></div><blockquote><p>Notre championnat offre une post-formation de choix &agrave; de jeunes talents qui vivent leur <em>prime-time </em>dans l'une des quatre ligues majeures d'Europe.</p></blockquote><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>Notre championnat, comme celui de France (15%) ou du Portugal, dans une moindre mesure (11%), offre une post-formation de choix &agrave; des talents qui, une fois leur <em>prime-time </em>atteint, rejoignent les quatre ligues majeures du continent, toutes plus avares en temps de jeu offert aux jeunes joueurs.</p><div id="below_para_4"></div><p>L'Allemagne (9,8%), l'Angleterre (8,5%), l'Italie (7,7%) ou encore l'Espagne (7%) accordent une place bien moindre aux jeunes. La fin du parcours du joueur <em>lambda </em>se dessine ais&eacute;ment en allant fouiller &agrave; l'extr&eacute;mit&eacute; du classement, qui rassemble les destinations pris&eacute;es par les joueurs en fin de parcours : la Chine, l'Arabie saoudite et la Turquie.</p><div id="below_para_5"></div><h2 class="rmgDetail-body-title">IN YOUTH THEY TRUST</h2><div id="customer-journey-placeholder" class="pull-right"></div><p>Au niveau des clubs, Anderlecht tire son &eacute;pingle du jeu en se pla&ccedil;ant sur la troisi&egrave;me marche du podium des paradis de jeunes joueurs parmi les clubs membres de championnats du top 10 europ&eacute;en. Les Mauves, avec 46,8% de temps de jeu pour les jeunes, ne sont devanc&eacute;s que par Heerenveen (53%) et le CSKA Moscou (56,3%).</p><div id="below_para_6"></div><blockquote><p>Parmi les neuf &eacute;quipes du top 10 europ&eacute;en offrant plus d'un tiers de leur temps de jeu &agrave; des jeunes, cinq viennent des Pays-Bas et deux de Belgique.</p></blockquote><div id="below_para_7"></div><p>Genk (34,8%) est la deuxi&egrave;me &eacute;quipe belge, class&eacute;e &agrave; la neuvi&egrave;me position de ce classement particulier dont les hautes sph&egrave;res sont teint&eacute;es d'orange, puisque cinq &eacute;quipes n&eacute;erlandaises se positionnent dans le top 9, rassemblant les &eacute;quipes qui offrent au moins un tiers du temps de jeu total de la saison &agrave; des jeunes talents.</p><div id="below_para_8"></div><p class="last-paragraph">Le podium national est, quant &agrave; lui, compl&eacute;t&eacute; par le Cercle, qui devance Ostende et Waasland-Beveren. &Agrave; la septi&egrave;me place belge, on retrouve le Standard (15%), qui pr&eacute;c&egrave;de de peu Bruges (13,9%) et Gand (13,3%). Quant aux Z&egrave;bres de <strong>Karim Belhocine </strong>(6,1%) et aux Anversois de <strong>Laszlo B&ouml;l&ouml;ni</strong> (2,6%), ils occupent le bas du classement en compagnie d'Eupen, autrefois paradis des jeunes talents d'Aspire.  </p><div id="below_para_9"></div>

                                                                        <style>.c5eb04d41a5a8e {display: none;}</style>
<div class="c5eb04d41a5a8e">
    Scruté minutieusement par la majorité des recruteurs du continent, le championnat belge est aujourd'hui présenté comme une pépinière pour les jeunes talents. Une réalité confirmée partiellement par les chiffres de l'Observatoire du football dans sa lettre hebdomadaire, consacrée à l'utilisation des joueurs de moins de 22 ans dans les championnats de première division. Le classement mondial est dominé par le championnat de Slovaquie, qui consacre 29% de son temps de jeu total aux U21.Le CIES révèle que, cette saison, 17,6% du temps de jeu total en Pro League a été accordé à des jeunes joueurs. Parmi les championnats du top 10 européen - en fonction du coefficient UEFA - cela classe la Belgique à la troisième place, juste derrière l'Ukraine (18%) mais à distance très conséquente de nos voisins du nord. Aux Pays-Bas, l'Eredivisie offre en effet 27,9% de temps de jeu à des U21. Notre championnat, comme celui de France (15%) ou du Portugal, dans une moindre mesure (11%), offre une post-formation de choix à des talents qui, une fois leur prime-time atteint, rejoignent les quatre ligues majeures du continent, toutes plus avares en temps de jeu offert aux jeunes joueurs.L'Allemagne (9,8%), l'Angleterre (8,5%), l'Italie (7,7%) ou encore l'Espagne (7%) accordent une place bien moindre aux jeunes. La fin du parcours du joueur lambda se dessine aisément en allant fouiller à l'extrémité du classement, qui rassemble les destinations prisées par les joueurs en fin de parcours : la Chine, l'Arabie saoudite et la Turquie.Au niveau des clubs, Anderlecht tire son épingle du jeu en se plaçant sur la troisième marche du podium des paradis de jeunes joueurs parmi les clubs membres de championnats du top 10 européen. Les Mauves, avec 46,8% de temps de jeu pour les jeunes, ne sont devancés que par Heerenveen (53%) et le CSKA Moscou (56,3%).Genk (34,8%) est la deuxième équipe belge, classée à la neuvième position de ce classement particulier dont les hautes sphères sont teintées d'orange, puisque cinq équipes néerlandaises se positionnent dans le top 9, rassemblant les équipes qui offrent au moins un tiers du temps de jeu total de la saison à des jeunes talents.Le podium national est, quant à lui, complété par le Cercle, qui devance Ostende et Waasland-Beveren. À la septième place belge, on retrouve le Standard (15%), qui précède de peu Bruges (13,9%) et Gand (13,3%). Quant aux Zèbres de Karim Belhocine (6,1%) et aux Anversois de Laszlo Bölöni (2,6%), ils occupent le bas du classement en compagnie d'Eupen, autrefois paradis des jeunes talents d'Aspire.  
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1284547');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fquels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes%2Farticle-normal-1284547.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1284547&amp;text=Quels%20clubs%20belges%20offrent%20le%20plus%20de%20temps%20de%20jeu%20aux%20jeunes%3F&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fquels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes%2Farticle-normal-1284547.html&amp;title=Quels%20clubs%20belges%20offrent%20le%20plus%20de%20temps%20de%20jeu%20aux%20jeunes%3F&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Quels clubs belges offrent le plus de temps de jeu aux jeunes? - https://sportmagazine.levif.be/sport/foot-national/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes/article-normal-1284547.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Quels&#x20;clubs&#x20;belges&#x20;offrent&#x20;le&#x20;plus&#x20;de&#x20;temps&#x20;de&#x20;jeu&#x20;aux&#x20;jeunes&#x3F;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-national&#x2F;quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes&#x2F;article-normal-1284547.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/belgique-601929.html">Belgique</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/pays-bas-794083.html">Pays-Bas</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/europe-207185.html">Europe</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/portugal-155818.html">Portugal</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/allemagne-794719.html">Allemagne</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1284537">
            <figure>
            <a                 href="//sportmagazine.levif.be/sport/foot-national/roberto-martinez-est-une-garantie-de-succes/article-opinion-1284537.html"     >
                <img alt="Jacques Sys"
                     src="//sportmagazine.levif.be/assets/218/avatar_111665.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/roberto-martinez-est-une-garantie-de-succes/article-opinion-1284537.html"     >
                                Roberto Martinez n&#039;est pas un entraîneur novateur. Il apporte de la cohérence dans le jeu et essaie que tout le monde se sente bien. N&#039;est-ce pas la mission principale d&#039;un sélectionneur?
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Jacques Sys</span>
            </div>
</article>
                
    <div id="gpt-ad-RECT_ABOVE" class="rmgAd rmgModule" data-type="RECT_ABOVE" data-device="all"></div>

                
    
    <div id="redesign-sport-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1284269" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1284269">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-francais-d-arsenal/article-normal-1284269.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/f6b4782ad00d217f4afd5d4c6bda48e6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-francais-d-arsenal/article-normal-1284269.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quiz du jour: les Français d&#039;Arsenal</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284725" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1284725">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/sujet-des-lecteurs-marc-coucke-licence-sous-influence/article-normal-1284725.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1872,h_1248,x_64,y_0,g_center/c_fit,w_95,h_63/f5df03f4f6a0ddeca42a71f6c7b6f739.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/sujet-des-lecteurs-marc-coucke-licence-sous-influence/article-normal-1284725.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Sujet des lecteurs: Marc Coucke, licence sous influence</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284465" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1284465">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/quiz-du-jour-les-entraineurs-de-jupiler-pro-league/article-normal-1284465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1333,h_889,x_0,y_204,g_center/c_fit,w_95,h_63/46a772aca74e80fc47c65d0494c73b44.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/quiz-du-jour-les-entraineurs-de-jupiler-pro-league/article-normal-1284465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quiz du jour: les entraîneurs de Jupiler Pro League</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1283921" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1283921">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-buteurs-de-liga/article-normal-1283921.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1881,h_1254,x_59,y_0,g_center/c_fit,w_95,h_63/47f2f0b1441a133c7ec14da53a6fe0a7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-buteurs-de-liga/article-normal-1283921.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Quiz du jour: les buteurs de Liga</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284721" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1284721">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/apres-39-ans-de-fidelite-bnp-paribas-fortis-ne-figurera-plus-sur-le-maillot-d-anderlecht/article-normal-1284721.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/35d912dfe43d05714c0c1178d1941718.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/apres-39-ans-de-fidelite-bnp-paribas-fortis-ne-figurera-plus-sur-le-maillot-d-anderlecht/article-normal-1284721.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Après 39 ans de fidélité, BNP Paribas Fortis ne figurera plus sur le maillot d&#039;Anderlecht</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
    <div id="gpt-ad-RECT_MIDDLE" class="rmgAd rmgModule" data-type="RECT_MIDDLE" data-device="desktop"></div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1284269" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1284269">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-francais-d-arsenal/article-normal-1284269.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/f6b4782ad00d217f4afd5d4c6bda48e6.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-francais-d-arsenal/article-normal-1284269.html"     >Quiz du jour: les Français d&#039;Arsenal</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284725" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1284725">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/sujet-des-lecteurs-marc-coucke-licence-sous-influence/article-normal-1284725.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1872,h_1248,x_64,y_0,g_center/c_fit,w_172,h_114/f5df03f4f6a0ddeca42a71f6c7b6f739.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/sujet-des-lecteurs-marc-coucke-licence-sous-influence/article-normal-1284725.html"     >Sujet des lecteurs: Marc Coucke, licence sous influence</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284465" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1284465">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/quiz-du-jour-les-entraineurs-de-jupiler-pro-league/article-normal-1284465.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1333,h_889,x_0,y_204,g_center/c_fit,w_172,h_114/46a772aca74e80fc47c65d0494c73b44.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/quiz-du-jour-les-entraineurs-de-jupiler-pro-league/article-normal-1284465.html"     >Quiz du jour: les entraîneurs de Jupiler Pro League</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1283921" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1283921">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-buteurs-de-liga/article-normal-1283921.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1881,h_1254,x_59,y_0,g_center/c_fit,w_172,h_114/47f2f0b1441a133c7ec14da53a6fe0a7.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-buteurs-de-liga/article-normal-1283921.html"     >Quiz du jour: les buteurs de Liga</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1284721" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1284721">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/apres-39-ans-de-fidelite-bnp-paribas-fortis-ne-figurera-plus-sur-le-maillot-d-anderlecht/article-normal-1284721.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/35d912dfe43d05714c0c1178d1941718.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/apres-39-ans-de-fidelite-bnp-paribas-fortis-ne-figurera-plus-sur-le-maillot-d-anderlecht/article-normal-1284721.html"     >Après 39 ans de fidélité, BNP Paribas Fortis ne figurera plus sur le maillot d&#039;Anderlecht</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-sport-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Sportmagazine offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Sportmagazine. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

            <div id="gpt-ad-NATIVE" class="rmgAd " data-type="NATIVE" data-device="all"></div>

    </div>
                                </div>

                
    
    <div id="redesign-sport-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-sport-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-SF" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Sport/Foot Magazine: cette semaine
    </p>
            <figure>
                    <a href="//sportmagazine.levif.be/sport/magazine/sport-foot-magazine-nr-17-22-april-2020/enKiosque-magazine-1279761.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.levif.be/sport/foot-national/la-face-cachee-de-bruno-venanzi-les-cauchemars-du-reveur/article-normal-1279607.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">La face cachée de Bruno Venanzi: les cauchemars du rêveur</a>
        </p>
        <a href="http://sportmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à la newsletter de Sportfootmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.3">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.7'});
    headjs.load({cookies: '/js/cookies.js?v4.3.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.7'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.7'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.7'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.7'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.7'});
        
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '149781023083', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Guillaume Gautier","dimension2":"1588580988","dimension3":"Foot national","dimension4":"article","dimension5":"Sportmagazine","dimension6":"Site-Sportmagazine-FR","dimension9":"500 - 999"};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.levif.be\/sport\/foot-national\/quels-clubs-belges-offrent-le-plus-de-temps-de-jeu-aux-jeunes\/article-normal-1284547.html"},"headline":"Quels clubs belges offrent le plus de temps de jeu aux jeunes?","dateCreated":"2020-05-04T10:29:26+02:00","datePublished":"2020-05-04T10:29:48+02:00","dateModified":"2020-05-04T10:29:27+02:00","author":[{"@type":"Person","name":"Guillaume Gautier"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Sportmagazine-FR.png"}},"description":"La Belgique est l'une des r\u00e9f\u00e9rences du subtop europ\u00e9en \u00e0 l'heure de d\u00e9velopper de jeunes talents. Les chiffres le confirment, et montrent l'in\u00e9galit\u00e9 entre les clubs en la mati\u00e8re.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1332,x_0,y_0,g_center\/c_fit,w_2000,h_3003\/7b8405d72ac510cd23ca6f144eb5d13c.jpg"],"wordCount":469}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
