
<!DOCTYPE html>
<html>
<head>
    <script src="//cdn.blueconic.net/roularta.js"></script><meta name="description" content="Avant de se révéler à Leeds United, Kemar Roofe, le nouvel attaquant d&#039;Anderlecht, a traversé toute l&#039;Angleterre à la recherche de temps de jeu. Retraçons sa carrière en six témoignages." />
        <meta name="keywords" content="Football" />
        <meta name="adhese_location" content="_Site-Sportmagazine-FR-fr-voetbal-nationaal_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_960,h_640,x_20,y_0,g_center/c_fit,w_640,h_960/58c101c24484e3c8489817835e7fc06f.jpg" />
        <meta property="og:title" content="&quot;Après son excellente saison à Leeds, je suis sûr que Roofe est lancé&quot;" />
        <meta property="og:description" content="Avant de se révéler à Leeds United, Kemar Roofe, le nouvel attaquant d&#039;Anderlecht, a traversé toute l&#039;Angleterre à la recherche de temps de jeu. Retraçons sa carrière en six témoignages." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-FR" />
        <meta property="og:url" content="https://sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html" />
        <meta property="article:section" content="foot-national" />
        <meta property="article:published_time" content="2019-08-15 10:15:00" />
        <meta property="article:modified_time" content="2019-08-15 10:15:05" />
        <meta property="article:tag" content="Football" />
        <meta property="article:tag" content="Kemar Roofe" />
        <meta property="article:tag" content="Armand Gnanduillet" />
        <meta property="article:tag" content="Anderlecht" />
        <meta property="article:tag" content="Leeds United" />
        <meta property="article:tag" content="Oxford United" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001176499" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Sportmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_960,h_640,x_20,y_0,g_center/c_fit,w_640,h_960/58c101c24484e3c8489817835e7fc06f.jpg" />
        <title>    &quot;Après son excellente saison à Leeds, je suis sûr que Roofe est lancé&quot; - Foot national - Sportmagazine
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.51"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.51"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.51"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.51"></script>
    <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.1.5">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-Sportmagazine-FR.css?v4.1.26" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.0.51"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.51"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.51"></script>
    <script src="/js/responsive/base.js?v4.0.51"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.51" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.51"></script>
        <script src="/js/vendor/head.min.js?v4.0.51"></script>
    
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.51';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.51" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.51"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-Sportmagazine-FR-fr-voetbal-nationaal_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                                                            Foot national
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                                                            Foot international
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                                                            Cyclisme
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                                                            Moteurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                                                            Tennis
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                                                            Autres sports
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Concours');" >
                                                                                                                                                                            Concours
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Avantages abonnés');" >
                                                                                                                                                                            Avantages abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 &quot;Après son excellente saison à Leeds, je suis sûr que Roofe est lancé&quot;
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        15/08/19 à 10:15
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>10:15</span>
                                            </li>
                                            <li>
                            Source : Sportmagazine
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.levif.be/sport/auteurs/alain-eliasy-1259.html" itemprop="name" class="rmgAuthor-name">Alain Eliasy</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Avant de se r&eacute;v&eacute;ler &agrave; Leeds United, Kemar Roofe, le nouvel attaquant d'Anderlecht, a travers&eacute; toute l'Angleterre &agrave; la recherche de temps de jeu. Retra&ccedil;ons sa carri&egrave;re en six t&eacute;moignages.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1176499');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fapres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance%2Farticle-normal-1176499.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1176499&amp;text=%22Apr%C3%A8s%20son%20excellente%20saison%20%C3%A0%20Leeds%2C%20je%20suis%20s%C3%BBr%20que%20Roofe%20est%20lanc%C3%A9%22&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fapres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance%2Farticle-normal-1176499.html&amp;title=%22Apr%C3%A8s%20son%20excellente%20saison%20%C3%A0%20Leeds%2C%20je%20suis%20s%C3%BBr%20que%20Roofe%20est%20lanc%C3%A9%22&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&quot;Après son excellente saison à Leeds, je suis sûr que Roofe est lancé&quot; - https://sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&quot;Apr&#x00E8;s&#x20;son&#x20;excellente&#x20;saison&#x20;&#x00E0;&#x20;Leeds,&#x20;je&#x20;suis&#x20;s&#x00FB;r&#x20;que&#x20;Roofe&#x20;est&#x20;lanc&#x00E9;&quot;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-national&#x2F;apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance&#x2F;article-normal-1176499.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_960,h_640,x_20,y_0,g_center/c_fit,w_620,h_413/58c101c24484e3c8489817835e7fc06f.jpg"/>
                <figcaption>
            Kemar Roofe.
                            &copy; BELGAIMAGE
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p><strong>Armand Gnanduillet, ex-&eacute;quipier &agrave; Oxford United</strong></p><p>"Kemar et moi habitions dans la m&ecirc;me maison, on &eacute;tait cinq. Vous pouvez croire qu'on sortait beaucoup mais on ne pouvait pas se le permettre car le club &eacute;tait en crise. D'ailleurs, Kemar n'aimait pas particuli&egrave;rement sortir. Il avait une copine et ils avaient d&eacute;j&agrave; une petite fille. On avait chacun notre chambre mais on partageait tout et on connaissait donc tout de la vie de chacun. Un jour, je suis rest&eacute; toute la soir&eacute;e au t&eacute;l&eacute;phone et le lendemain, &agrave; l'entra&icirc;nement, j'&eacute;tais mou. Kemar m'a alors charri&eacute; : <em>Pas &eacute;tonnant que tu sois fatigu&eacute; apr&egrave;s avoir t&eacute;l&eacute;phon&eacute; &agrave; autant de filles</em>. On en rigole encore.</p><p>On s'entendait tr&egrave;s bien. Avec moi, il pouvait faire aller sa grande g... mais pour le reste, il &eacute;tait souvent seul dans son coin. C'&eacute;tait un type assez r&eacute;serv&eacute; qui n'ennuyait personne. Quand j'y repense, on avait une chouette &eacute;quipe. Jake Wright et George Baldock jouent &agrave; Sheffield United, Danny Hylton &agrave; Luton Town, Callum O'Dowda &agrave; Fulham, Chey Dunkley &agrave; Wigan... Kemar est celui qui peut aller le plus loin. Le connaissant, apr&egrave;s son excellente saison &agrave; Leeds, je suis s&ucirc;r qu'il est lanc&eacute;."</p><div id="customer-journey-placeholder" class="pull-right"></div><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><p><strong>Par Alain Eliasy</strong></p><p class="last-paragraph"><strong>Retrouvez l'int&eacute;gralit&eacute; des t&eacute;moignages &agrave; propos de Kemar Roofe dans votre Sport/Foot Magazine</strong></p>

                                                </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1176499');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fapres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance%2Farticle-normal-1176499.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1176499&amp;text=%22Apr%C3%A8s%20son%20excellente%20saison%20%C3%A0%20Leeds%2C%20je%20suis%20s%C3%BBr%20que%20Roofe%20est%20lanc%C3%A9%22&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-national%2Fapres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance%2Farticle-normal-1176499.html&amp;title=%22Apr%C3%A8s%20son%20excellente%20saison%20%C3%A0%20Leeds%2C%20je%20suis%20s%C3%BBr%20que%20Roofe%20est%20lanc%C3%A9%22&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=&quot;Après son excellente saison à Leeds, je suis sûr que Roofe est lancé&quot; - https://sportmagazine.levif.be/sport/foot-national/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance/article-normal-1176499.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=&quot;Apr&#x00E8;s&#x20;son&#x20;excellente&#x20;saison&#x20;&#x00E0;&#x20;Leeds,&#x20;je&#x20;suis&#x20;s&#x00FB;r&#x20;que&#x20;Roofe&#x20;est&#x20;lanc&#x00E9;&quot;&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-national&#x2F;apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance&#x2F;article-normal-1176499.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">En savoir plus à ce sujet:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/football-794529.html">Football</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/kemar-roofe-893506.html">Kemar Roofe</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/armand-gnanduillet-895440.html">Armand Gnanduillet</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/anderlecht-151264.html">Anderlecht</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/leeds-united-624699.html">Leeds United</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/oxford-united-886639.html">Oxford United</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.51'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62934/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1176421">
                    <figure>
                <a                 href="//sportmagazine.levif.be/sport/foot-national/c-etait-le-week-end-des-petits/article-opinion-1176421.html"     >
                    <img alt="Marc Degryse"
                         src="//sportmagazine.levif.be/assets/220/avatar_112965.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                 href="//sportmagazine.levif.be/sport/foot-national/c-etait-le-week-end-des-petits/article-opinion-1176421.html"     >
                                        &quot;Seul vainqueur du week-end parmi le top 6 attendu, Bruges voit déjà ses concurrents lâcher des points.&quot;
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- Marc Degryse</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-sport-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                                                                    <article id="content-1177065" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1177065">
                    <figure style="width: 95px;">
                <a                             href="//sportmagazine.levif.be/sport/foot-international/decouvrez-la-nouvelle-maison-d-eden-hazard-a-madrid-une-villa-a-11-millions-photos/article-normal-1177065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1023,h_682,x_0,y_0,g_center/c_fit,w_95,h_142/9880785484f890ced140d03c89d342f3.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//sportmagazine.levif.be/sport/foot-international/decouvrez-la-nouvelle-maison-d-eden-hazard-a-madrid-une-villa-a-11-millions-photos/article-normal-1177065.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Découvrez la nouvelle maison d&#039;Eden Hazard à Madrid: une villa à 11 millions (photos)</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1176249" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1176249">
                    <figure style="width: 95px;">
                <a                             href="//sportmagazine.levif.be/sport/foot-national/comment-le-standard-revient-au-premier-plan/article-normal-1176249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/15fe13862b0398ffef019dd1ffa21ebe.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//sportmagazine.levif.be/sport/foot-national/comment-le-standard-revient-au-premier-plan/article-normal-1176249.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Comment le Standard revient au premier plan</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1176571" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1176571">
                    <figure style="width: 95px;">
                <a                             href="//sportmagazine.levif.be/sport/foot-international/bruges-accede-aux-barrages-de-la-ligue-des-champions-apres-un-match-completement-fou/article-normal-1176571.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_142/1db1b09e703f1b85c5846ed276b591da.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//sportmagazine.levif.be/sport/foot-international/bruges-accede-aux-barrages-de-la-ligue-des-champions-apres-un-match-completement-fou/article-normal-1176571.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Bruges accède aux barrages de la Ligue des Champions après un match complètement fou</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1177245" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1177245">
                    <figure style="width: 95px;">
                <a                             href="//sportmagazine.levif.be/sport/tennis/raquettes-cassees-chaussures-lancees-dans-le-public-kyrgios-pete-un-plomb-video/article-normal-1177245.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_142/c0258ef9573b268c015c7afa62bb6e83.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//sportmagazine.levif.be/sport/tennis/raquettes-cassees-chaussures-lancees-dans-le-public-kyrgios-pete-un-plomb-video/article-normal-1177245.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Raquettes cassées, chaussures lancées dans le public... Kyrgios pète un plomb (vidéo)</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1173733" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left "
             data-contentid="1173733">
                    <figure style="width: 95px;">
                <a                             href="//sportmagazine.levif.be/sport/foot-international/eden-hazard-a-toujours-reve-du-real-mais-y-est-il-arrive-au-bon-moment/article-normal-1173733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_879,h_586,x_60,y_0,g_center/c_fit,w_95,h_142/c96d2fea4d9f60b7d225dea592e6c22a.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//sportmagazine.levif.be/sport/foot-international/eden-hazard-a-toujours-reve-du-real-mais-y-est-il-arrive-au-bon-moment/article-normal-1173733.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Eden Hazard a toujours rêvé du Real, mais y est-il arrivé au bon moment?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-sport-ligatus-right-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Sportmagazine-FR_side_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-Sportmagazine-FR_side_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1177065" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1177065">
                    <figure style="width: 172px;">
                <a                 href="//sportmagazine.levif.be/sport/foot-international/decouvrez-la-nouvelle-maison-d-eden-hazard-a-madrid-une-villa-a-11-millions-photos/article-normal-1177065.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1023,h_682,x_0,y_0,g_center/c_fit,w_172,h_258/9880785484f890ced140d03c89d342f3.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//sportmagazine.levif.be/sport/foot-international/decouvrez-la-nouvelle-maison-d-eden-hazard-a-madrid-une-villa-a-11-millions-photos/article-normal-1177065.html"     >Découvrez la nouvelle maison d&#039;Eden Hazard à Madrid: une villa à 11 millions (photos)</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1176249" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1176249">
                    <figure style="width: 172px;">
                <a                 href="//sportmagazine.levif.be/sport/foot-national/comment-le-standard-revient-au-premier-plan/article-normal-1176249.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/15fe13862b0398ffef019dd1ffa21ebe.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//sportmagazine.levif.be/sport/foot-national/comment-le-standard-revient-au-premier-plan/article-normal-1176249.html"     >Comment le Standard revient au premier plan</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1176571" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1176571">
                    <figure style="width: 172px;">
                <a                 href="//sportmagazine.levif.be/sport/foot-international/bruges-accede-aux-barrages-de-la-ligue-des-champions-apres-un-match-completement-fou/article-normal-1176571.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_257/1db1b09e703f1b85c5846ed276b591da.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//sportmagazine.levif.be/sport/foot-international/bruges-accede-aux-barrages-de-la-ligue-des-champions-apres-un-match-completement-fou/article-normal-1176571.html"     >Bruges accède aux barrages de la Ligue des Champions après un match complètement fou</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1177245" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1177245">
                    <figure style="width: 172px;">
                <a                 href="//sportmagazine.levif.be/sport/tennis/raquettes-cassees-chaussures-lancees-dans-le-public-kyrgios-pete-un-plomb-video/article-normal-1177245.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_172,h_258/c0258ef9573b268c015c7afa62bb6e83.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//sportmagazine.levif.be/sport/tennis/raquettes-cassees-chaussures-lancees-dans-le-public-kyrgios-pete-un-plomb-video/article-normal-1177245.html"     >Raquettes cassées, chaussures lancées dans le public... Kyrgios pète un plomb (vidéo)</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1173733" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1173733">
                    <figure style="width: 172px;">
                <a                 href="//sportmagazine.levif.be/sport/foot-international/eden-hazard-a-toujours-reve-du-real-mais-y-est-il-arrive-au-bon-moment/article-normal-1173733.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_879,h_586,x_60,y_0,g_center/c_fit,w_172,h_258/c96d2fea4d9f60b7d225dea592e6c22a.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//sportmagazine.levif.be/sport/foot-international/eden-hazard-a-toujours-reve-du-real-mais-y-est-il-arrive-au-bon-moment/article-normal-1173733.html"     >Eden Hazard a toujours rêvé du Real, mais y est-il arrivé au bon moment?</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-sport-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-Sportmagazine-FR_smartbox_cre_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-Sportmagazine-FR_smartbox_cre_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                
    <div id="redesign-sport-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('c7d0ccd116e88ce626b3d94f752b1bc2493c9eb6');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-sport-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='d1de7fed19671e03cfe3b1e2bf21a7f56759ad52_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='d1de7fed19671e03cfe3b1e2bf21a7f56759ad52_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('d1de7fed19671e03cfe3b1e2bf21a7f56759ad52');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-SF" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Sport/Foot Magazine: cette semaine
    </h2>
            <figure>
        <a href="//sportmagazine.levif.be/sport/magazine/sport-foot-magazine-nr-32-7-august-2019/enKiosque-magazine-1174069.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.levif.be/sport/magazine/sport-foot-magazine-nr-32-7-august-2019/enKiosque-magazine-1174069.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Der Himmel im Revier </a>
        </p>
        <a href="http://sportmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-sport-newsletter-1" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Abonnez-vous à la newsletter hebdomadaire de Sportfootmagazine.be.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'fr',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.51'});
    headjs.load({cookies: '/js/cookies.js?v4.0.51'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.51'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.51'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.51'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.51'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.51'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.51'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.51'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.51'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.51'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.51'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.51'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.51'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.51'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.51'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.0.51'});
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '149781023083', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Alain Eliasy","dimension2":"1565856900","dimension3":"Foot national","dimension4":"article","dimension5":"Sportmagazine","dimension6":"Site-Sportmagazine-FR","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.levif.be\/sport\/foot-national\/apres-son-excellente-saison-a-leeds-je-suis-sur-que-roofe-est-lance\/article-normal-1176499.html"},"headline":"\"Apr\u00e8s son excellente saison \u00e0 Leeds, je suis s\u00fbr que Roofe est lanc\u00e9\"","dateCreated":"2019-08-13T17:46:52+02:00","datePublished":"2019-08-15T10:15:00+02:00","dateModified":"2019-08-15T10:15:05+02:00","author":[{"@type":"Person","name":"Alain Eliasy"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Sportmagazine-FR.png"}},"description":"Avant de se r\u00e9v\u00e9ler \u00e0 Leeds United, Kemar Roofe, le nouvel attaquant d'Anderlecht, a travers\u00e9 toute l'Angleterre \u00e0 la recherche de temps de jeu. Retra\u00e7ons sa carri\u00e8re en six t\u00e9moignages.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_640,x_0,y_0,g_center\/c_fit,w_1000,h_1562\/58c101c24484e3c8489817835e7fc06f.jpg"],"wordCount":209}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86751&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
