
<!DOCTYPE html>
<html>
<head>        
    <script src="/js/responsive/rmgGdpr.js?v4.3.20"></script>

            <script type="text/javascript">
                            window.gdprAppliesGlobally=true;
                (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
                    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d");

                        </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":2001310633,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1594746776,\"dl_ctx_sitecode\":\"Site-Sportmagazine-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script type="didomi/javascript" data-vendor="c:google-analytics">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    <meta name="description" content="Nomade, berger, SDF, laveur de voiture, balayeur de rue, ... Le CV du gardien iranien tout juste arrivé en Belgique n&#039;est pas banal. Portrait." />
        <meta name="keywords" content="Football" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1864,h_1243,x_68,y_0,g_center/c_fit,w_640,h_959/6db9074d86d8e27150e12d8ddc882698.jpg" />
        <meta property="og:title" content="L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp" />
        <meta property="og:description" content="Nomade, berger, SDF, laveur de voiture, balayeur de rue, ... Le CV du gardien iranien tout juste arrivé en Belgique n&#039;est pas banal. Portrait." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-Sportmagazine-FR" />
        <meta property="og:url" content="https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html" />
        <meta property="article:published_time" content="2020-07-14T16:30:00+02:00" />
        <meta property="article:modified_time" content="2020-07-14T17:00:11+02:00" />
        <meta property="article:tag" content="Football" />
        <meta property="article:tag" content="Alireza Beiranvand" />
        <meta property="article:tag" content="Milad Mohammadi" />
        <meta property="article:tag" content="Marc Wilmots" />
        <meta property="article:tag" content="Thomas Didillon" />
        <meta property="article:tag" content="Jean Butez" />
        <meta property="article:tag" content="Behnam Jafarzadeh" />
        <meta property="article:tag" content="Ali Daei" />
        <meta property="article:tag" content="Cristiano Ronaldo" />
        <meta property="article:tag" content="Antwerp" />
        <meta property="article:tag" content="Téhéran" />
        <meta property="article:tag" content="KAA Gent" />
        <meta property="article:tag" content="KRC Genk" />
        <meta property="article:tag" content="Guardian" />
        <meta property="article:tag" content="Naft" />
        <meta property="article:tag" content="Persepolis" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001310633" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-Sportmagazine-FR" />
        <meta name="rmg:mobileurl" content="https://m.sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1864,h_1243,x_68,y_0,g_center/c_fit,w_640,h_959/6db9074d86d8e27150e12d8ddc882698.jpg" />
        <meta property="article:author" content="Peter t'Kint" />
        <meta property="article:iptc1_level1_name" content="Sport" />
        <meta property="article:iptc1_level2_name" content="Discipline" />
        <meta property="article:iptc1_level3_name" content="Football" />
        <meta property="article:iptc2_level1_name" content="Société" />
        <meta property="article:iptc2_level2_name" content="Condition sociale" />
        <meta property="article:iptc2_level3_name" content="Sans abris" />
        <meta property="article:section" content="sport" />
        <meta property="article:subsection_1" content="foot-international" />
        <meta property="article:tag:person" content="Alireza Beiranvand" />
        <meta property="article:tag:person" content="Milad Mohammadi" />
        <meta property="article:tag:person" content="Marc Wilmots" />
        <meta property="article:tag:person" content="Thomas Didillon" />
        <meta property="article:tag:person" content="Jean Butez" />
        <meta property="article:tag:person" content="Behnam Jafarzadeh" />
        <meta property="article:tag:person" content="Ali Daei" />
        <meta property="article:tag:person" content="Cristiano Ronaldo" />
        <meta property="article:tag:location" content="Antwerp" />
        <meta property="article:tag:location" content="Téhéran" />
        <meta property="article:tag:organization" content="KAA Gent" />
        <meta property="article:tag:organization" content="KRC Genk" />
        <meta property="article:tag:organization" content="Guardian" />
        <meta property="article:tag:organization" content="Naft" />
        <title>    L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp - Foot international - Sportmagazine
</title>
    <script src="/js/responsive/rmgModal.js?v4.3.20"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.20"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.20"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <script type="didomi/html" data-vendor="iab:418">
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    </script>
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script async src="https://z.moatads.com/roulartaheader380117297998/moatheader.js"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.20" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.20" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.6">
    <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v4.2.6">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-Sportmagazine-FR.css?v4.3.17" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.20"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.20"></script>
    <script src="/js/responsive/base.js?v4.3.20"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.20" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/SportFootMagazine/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.20"></script>
                <script src="/js/vendor/head.min.js?v4.3.20"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.20';
            document.head.appendChild(pwSafariScript);
        }
    </script>
</head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.6" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                        Foot national
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                        Foot international
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                        Cyclisme
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                        Moteurs
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                        Tennis
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                        Autres sports
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Concours');" >
                                                                                                                                        Concours
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');">Archives</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.6" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script type="didomi/javascript" data-vendor="iab:328">
        var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        14/07/20 à 16:30
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>17:00</span>
                                            </li>
                                            <li>
                            Source : Sportmagazine
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//sportmagazine.levif.be/sport/auteurs/peter-t-kint-467.html">
                                <figure>
                                    <img itemprop="logo" src="//sportmagazine.levif.be/assets/218/avatar_111663.jpg" alt="Peter t&#039;Kint">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//sportmagazine.levif.be/sport/auteurs/peter-t-kint-467.html" itemprop="name" class="rmgAuthor-name">Peter t&#039;Kint</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Peter T&#039;Kint is redacteur bij Sport/Voetbalmagazine.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Nomade, berger, SDF, laveur de voiture, balayeur de rue, ... Le CV du gardien iranien tout juste arriv&eacute; en Belgique n'est pas banal. Portrait.</p>

                            
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1310633');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fl-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp%2Farticle-normal-1310633.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1310633&amp;text=L%27incroyable%20vie%20d%27Alireza%20Beiranvand%2C%20le%20nouveau%20gardien%20de%20l%27Antwerp&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fl-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp%2Farticle-normal-1310633.html&amp;title=L%27incroyable%20vie%20d%27Alireza%20Beiranvand%2C%20le%20nouveau%20gardien%20de%20l%27Antwerp&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp - https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=L&#x27;incroyable&#x20;vie&#x20;d&#x27;Alireza&#x20;Beiranvand,&#x20;le&#x20;nouveau&#x20;gardien&#x20;de&#x20;l&#x27;Antwerp&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-international&#x2F;l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp&#x2F;article-normal-1310633.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1243,x_0,y_0,g_center/c_fit,w_620,h_385/6db9074d86d8e27150e12d8ddc882698.jpg"/>
                <figcaption>
            Alireza Beiranvand arrête un penalty de Cristiano Ronaldo lors de la Coupe du monde 2018.
                            &copy; belga
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Une petite lettre de diff&eacute;rence qui s&egrave;me souvent le trouble. Entre Genk et Gent, la confusion est courante sur la sc&egrave;ne internationale. C'est une nouvelle fois arriv&eacute; en janvier dernier &agrave; l'agence de presse iranienne Tasnim. Celle-ci a annonc&eacute; qu'Alireza Beiranvand &eacute;tait parvenu &agrave; un accord avec le KAA Gent. Le gardien de l'&eacute;quipe nationale disposait d'une clause de d&eacute;part fix&eacute;e &agrave; 700.000 dollars (environ 620.000 euros) que le club gantois &eacute;tait pr&ecirc;t &agrave; d&eacute;bourser. Les lecteurs iraniens apprenaient donc que Beiranvand allait devenir le co&eacute;quipier de Milad Mohammadi</p><div id="below_para_1"></div><p>Une erreur puisque le club concern&eacute; &eacute;tait en fait le KRC Genk. Dans le Limbourg, Ga&euml;tan Coucke n'avait pas &eacute;t&eacute; &agrave; la hauteur des attentes et Maarten Vandevoordt, bien qu'&eacute;tant un grand talent, &eacute;tait encore tr&egrave;s jeune. Apr&egrave;s la blessure de Danny Vukovic, out pour toute la saison, il y avait donc de la place pour un nouveau gardien. C'est ainsi que Beiranvand est entr&eacute; en sc&egrave;ne. Un conseil de l'ancien entra&icirc;neur de l'&eacute;quipe nationale iranienne, Marc Wilmots ? Sans aucun doute. Wilmots a &eacute;t&eacute; impressionn&eacute; par les capacit&eacute;s athl&eacute;tiques de son gardien de but. "Du calibre de Courtois / Mignolet", a-t-il os&eacute;, "Il vous surprendra."</p><div id="below_para_2"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><p>Genk, qui pensait initialement &agrave; Thomas Didillon, a opt&eacute; pour Beiranvand en janvier. Trois fois champion, le Footballeur iranien de l'ann&eacute;e, bien que toujours sous contrat pour trois ans, b&eacute;n&eacute;ficiait d'une clause de d&eacute;part int&eacute;ressante. Il y avait toutefois un autre club int&eacute;ress&eacute; : l'Antwerp, o&ugrave; Luciano D'Onofrio avait &eacute;galement re&ccedil;u les bons conseils de Wilmots. Le 24 janvier, Beiranvand &eacute;tait attendu &agrave; Genk, mais il n'est pas mont&eacute; &agrave; bord de l'avion &agrave; T&eacute;h&eacute;ran. Sur Instagram, le gardien avait d&eacute;j&agrave; dit au revoir aux supporters de Persepolis, mais, ce jour-l&agrave;, il s'&eacute;tait n&eacute;anmoins entra&icirc;n&eacute; avec le club de la capitale iranienne. </p><div id="below_para_3"></div><p>Quelques coups de fil plus tard, Genk comprenait que le transfert avait du plomb dans l'aile. Les Limbourgeois ont rapidement mis fin aux n&eacute;gociations et se sont rabattus sur leur choix initial : Didillon. Dans la foul&eacute;e, Persepolis annon&ccedil;ait que son gardien resterait jusqu'&agrave; la fin de la saison en cours, mais qu'il disposait d'un accord avec un club belge. Le nom de l'Antwerp n'&eacute;tait toutefois pas encore mentionn&eacute;. </p><div id="below_para_4"></div><p>Hier, Beiranvand a finalement atterri &agrave; Zaventem. Enfin. &Ccedil;a aurait d&eacute;j&agrave; d&ucirc; &ecirc;tre le cas un mois plus t&ocirc;t comme le pr&eacute;cise le <em>Teheran Times</em> sur son site. Le gardien devait initialement quitter T&eacute;h&eacute;ran le dimanche 14 juin, mais une fois de plus, &ccedil;a n'a pas &eacute;t&eacute; le cas. S'il s'est bien rendu &agrave; l'a&eacute;roport, c'est la Covid-19 qui lui a jou&eacute; des tours puisque son vol a &eacute;t&eacute; annul&eacute;. Ses papiers ne semblaient pas en ordre non plus. Avec un mois de retard, il a donc d&eacute;barqu&eacute; lundi en Belgique. Apr&egrave;s avoir subi un test de d&eacute;tection du coronavirus, ce sont les tests m&eacute;dicaux qui l'attendaient. Avant d'enfin parapher son contrat de trois saisons.</p><div id="below_para_5"></div><p><strong>Nomade</strong></p><div id="below_para_6"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/078571ce1c92180cb4c03d8bf3b8fa26.jpg" alt="Alireza Beiranvand face &agrave; Diego Costa lors du Mondial russe., belga"><figcaption>Alireza Beiranvand face &agrave; Diego Costa lors du Mondial russe. &copy; belga</figcaption></figure><div id="below_para_7"></div><p>Mais qui est donc ce gardien avec qui devra lutter Jean Butez pour succ&eacute;der &agrave; Sinan Bolat comme titulaire de l'Antwerp ? Durant la Coupe du monde 2018, le<em> Guardian </em>publiait son histoire, &eacute;crite par l'un de ses compatriotes, Behnam Jafarzadeh, qui travaille pour Varzesh3.com. Apr&egrave;s la victoire contre le Maroc, son histoire est diffus&eacute;e dans le monde entier, tant elle est hors du commun.</p><div id="below_para_8"></div><p>Ali Beiranvand est l'a&icirc;n&eacute; d'une famille de nomades. N&eacute; &agrave; Sarabias, il parcourt la r&eacute;gion avec sa famille, &agrave; la recherche de p&acirc;turages o&ugrave; leurs moutons peuvent pa&icirc;tre. En tant qu'a&icirc;n&eacute;, il doit rapidement mettre la main &agrave; la p&acirc;te et devient tr&egrave;s t&ocirc;t berger &agrave; plein temps. Ses moments libres, il les consacre sans surprise au sport. Le football, bien s&ucirc;r, mais il pratique &eacute;galement le <em>dal paran</em>, un sport local qui consiste &agrave; lancer des pierres aussi loin que possible. </p><div id="below_para_9"></div><p>Alors qu'il f&ecirc;te ses douze ans, sa famille s'installe pour de bon dans sa ville natale : Sarabias. L'occasion pour Alireza de t&acirc;ter le cuir en club. Histoire classique : alors qu'il joue attaquant, le gardien de but de l'&eacute;quipe se blesse et il le remplace. Avec un tel succ&egrave;s qu'il ne quittera plus les cages. S'il r&ecirc;ve de devenir pro, ce n'est pas du go&ucirc;t de son p&egrave;re qui estime qu'il ferait mieux de travailler. L'homme joint les gestes &agrave; la parole et d&eacute;truit les affaires de sport de son fils qui est alors contraint de jouer en cachette, mains nues. </p><div id="below_para_10"></div><div id="customer-journey-placeholder" class="pull-right"></div><p>C'est le d&eacute;but d'une nouvelle vie de nomade pour Beiranvand. Sa faim de foot est telle qu'il d&eacute;cide de quitter le domicile familial. Apr&egrave;s avoir emprunt&eacute; de l'argent &agrave; un membre de la famille, il prend le bus pour T&eacute;h&eacute;ran. Dans le v&eacute;hicule, il rencontre un coach qui accepte qu'il vienne s'entra&icirc;ner dans son club &agrave; condition de le payer. Faute d'argent, il est oblig&eacute; de refuser. </p><div id="below_para_11"></div><p>Sans abri, le jeune gardien dort tous les soirs devant les portes du club de l'homme rencontr&eacute; dans le bus. "Un matin, j'ai remarqu&eacute; qu'il y avait des pi&egrave;ces &agrave; mes pieds, que des gens m'avaient lanc&eacute;es pendant la nuit. Gr&acirc;ce &agrave; &ccedil;a, j'ai pu manger un bon petit d&eacute;jeuner, ce qui ne m'&eacute;tait pas arriv&eacute; depuis longtemps." </p><div id="below_para_12"></div><p>Finalement, la chance lui sourit et le coach finit par le laisser s'entra&icirc;ner, gratuitement. Il lui trouve &eacute;galement un lieu o&ugrave; dormir temporairement et Beiranvand se fait embaucher dans la fabrique de v&ecirc;tements du p&egrave;re de l'un de ses co&eacute;quipiers. </p><div id="below_para_13"></div><p><strong>Petits boulots</strong></p><div id="below_para_14"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_2000,h_1333,g_north/04a8634a1664252cffc6c4af27308a3a.jpg" alt="&Agrave; 27 ans, Alireza Beiranvand va d&eacute;couvrir l'Europe, &agrave; l'Antwerp., belga"><figcaption>&Agrave; 27 ans, Alireza Beiranvand va d&eacute;couvrir l'Europe, &agrave; l'Antwerp. &copy; belga</figcaption></figure><div id="below_para_15"></div><p>Mais l'aventure ne dure pas et il est contraint de trouver un nouveau job. Employ&eacute; dans un car wash, sa taille lui permet de laver les SUV's. Un jour, Ali Daei, une ancienne vedette du football iranien pass&eacute;e par le Bayern Munich, vient faire nettoyer son v&eacute;hicule. Connaissant ses r&ecirc;ves de ballon rond, ses coll&egrave;gues l'encouragent &agrave; lui demander des conseils, mais Beiranvand est bien trop timide et a trop honte de sa situation pour aborder la star.</p><div id="below_para_16"></div><p>Suit un nouveau club, o&ugrave; Ali obtient l'autorisation de dormir dans la salle des pri&egrave;res. Mais ce n'est que temporaire et il doit se r&eacute;soudre &agrave; travailler dans une pizzeria qui lui offre le g&icirc;te contre son travail. Un jour, son coach du moment, qui ne sait rien de sa situation, vient au restaurant. Beiranvand refuse de le servir, mais son patron l'y oblige et il finit par d&eacute;missionner, de honte. Devenu balayeur de rue, il se blesse en s'entra&icirc;nant avec une autre &eacute;quipe que la sienne et il doit donc prendre la porte. S'il retrouve finalement une formation, son entra&icirc;neur doute de lui et ses r&ecirc;ves de carri&egrave;re semblent alors bien lointains. </p><div id="below_para_17"></div><p>La chance lui sourit toutefois &agrave; nouveau : Naft, l'un de ses anciens clubs, est pr&ecirc;t &agrave; lui offrir une seconde chance. Et il fait tout pour la saisir. S&eacute;lectionn&eacute; en &eacute;quipe nationale U23, il gagne enfin ses galons de titulaire dans un club pro. Et son ascension ne s'arr&ecirc;te pas l&agrave; : devenu international, il est transf&eacute;r&eacute; &agrave; Persepolis, un grand club de T&eacute;h&eacute;ran, dispute la Coupe du monde, y arr&ecirc;te un penalty de Cristiano Ronaldo et d&eacute;croche donc un transfert en Europe, &agrave; l'Antwerp. </p><div id="below_para_18"></div><p class="last-paragraph">L'une de ses qualit&eacute;s que Marc Wilmots appr&eacute;ciait le plus est la relance &agrave; la main. Lointaine et pr&eacute;cise. Logique pour un ancien joueur de <em>dal pravan</em>. Ses adversaires sont pr&eacute;venus, Alireza Beiranvand peut relancer jusqu'&agrave; septante m&egrave;tres (!) : une arme redoutable.</p><div id="below_para_19"></div><div class="u-embed m-embed-other"><iframe src="https://www.youtube-nocookie.com/embed/C5hcDxVdYms" frameborder="0" allowtransparency="true" width="100%" height="315" allowfullscreen="true"></iframe></div>

                                                                        <style>.c5f0de798f3579 {display: none;}</style>
<div class="c5f0de798f3579">
    Une petite lettre de différence qui sème souvent le trouble. Entre Genk et Gent, la confusion est courante sur la scène internationale. C'est une nouvelle fois arrivé en janvier dernier à l'agence de presse iranienne Tasnim. Celle-ci a annoncé qu'Alireza Beiranvand était parvenu à un accord avec le KAA Gent. Le gardien de l'équipe nationale disposait d'une clause de départ fixée à 700.000 dollars (environ 620.000 euros) que le club gantois était prêt à débourser. Les lecteurs iraniens apprenaient donc que Beiranvand allait devenir le coéquipier de Milad MohammadiUne erreur puisque le club concerné était en fait le KRC Genk. Dans le Limbourg, Gaëtan Coucke n'avait pas été à la hauteur des attentes et Maarten Vandevoordt, bien qu'étant un grand talent, était encore très jeune. Après la blessure de Danny Vukovic, out pour toute la saison, il y avait donc de la place pour un nouveau gardien. C'est ainsi que Beiranvand est entré en scène. Un conseil de l'ancien entraîneur de l'équipe nationale iranienne, Marc Wilmots ? Sans aucun doute. Wilmots a été impressionné par les capacités athlétiques de son gardien de but. "Du calibre de Courtois / Mignolet", a-t-il osé, "Il vous surprendra."Genk, qui pensait initialement à Thomas Didillon, a opté pour Beiranvand en janvier. Trois fois champion, le Footballeur iranien de l'année, bien que toujours sous contrat pour trois ans, bénéficiait d'une clause de départ intéressante. Il y avait toutefois un autre club intéressé : l'Antwerp, où Luciano D'Onofrio avait également reçu les bons conseils de Wilmots. Le 24 janvier, Beiranvand était attendu à Genk, mais il n'est pas monté à bord de l'avion à Téhéran. Sur Instagram, le gardien avait déjà dit au revoir aux supporters de Persepolis, mais, ce jour-là, il s'était néanmoins entraîné avec le club de la capitale iranienne. Quelques coups de fil plus tard, Genk comprenait que le transfert avait du plomb dans l'aile. Les Limbourgeois ont rapidement mis fin aux négociations et se sont rabattus sur leur choix initial : Didillon. Dans la foulée, Persepolis annonçait que son gardien resterait jusqu'à la fin de la saison en cours, mais qu'il disposait d'un accord avec un club belge. Le nom de l'Antwerp n'était toutefois pas encore mentionné. Hier, Beiranvand a finalement atterri à Zaventem. Enfin. Ça aurait déjà dû être le cas un mois plus tôt comme le précise le Teheran Times sur son site. Le gardien devait initialement quitter Téhéran le dimanche 14 juin, mais une fois de plus, ça n'a pas été le cas. S'il s'est bien rendu à l'aéroport, c'est la Covid-19 qui lui a joué des tours puisque son vol a été annulé. Ses papiers ne semblaient pas en ordre non plus. Avec un mois de retard, il a donc débarqué lundi en Belgique. Après avoir subi un test de détection du coronavirus, ce sont les tests médicaux qui l'attendaient. Avant d'enfin parapher son contrat de trois saisons.NomadeMais qui est donc ce gardien avec qui devra lutter Jean Butez pour succéder à Sinan Bolat comme titulaire de l'Antwerp ? Durant la Coupe du monde 2018, le Guardian publiait son histoire, écrite par l'un de ses compatriotes, Behnam Jafarzadeh, qui travaille pour Varzesh3.com. Après la victoire contre le Maroc, son histoire est diffusée dans le monde entier, tant elle est hors du commun.Ali Beiranvand est l'aîné d'une famille de nomades. Né à Sarabias, il parcourt la région avec sa famille, à la recherche de pâturages où leurs moutons peuvent paître. En tant qu'aîné, il doit rapidement mettre la main à la pâte et devient très tôt berger à plein temps. Ses moments libres, il les consacre sans surprise au sport. Le football, bien sûr, mais il pratique également le dal paran, un sport local qui consiste à lancer des pierres aussi loin que possible. Alors qu'il fête ses douze ans, sa famille s'installe pour de bon dans sa ville natale : Sarabias. L'occasion pour Alireza de tâter le cuir en club. Histoire classique : alors qu'il joue attaquant, le gardien de but de l'équipe se blesse et il le remplace. Avec un tel succès qu'il ne quittera plus les cages. S'il rêve de devenir pro, ce n'est pas du goût de son père qui estime qu'il ferait mieux de travailler. L'homme joint les gestes à la parole et détruit les affaires de sport de son fils qui est alors contraint de jouer en cachette, mains nues. C'est le début d'une nouvelle vie de nomade pour Beiranvand. Sa faim de foot est telle qu'il décide de quitter le domicile familial. Après avoir emprunté de l'argent à un membre de la famille, il prend le bus pour Téhéran. Dans le véhicule, il rencontre un coach qui accepte qu'il vienne s'entraîner dans son club à condition de le payer. Faute d'argent, il est obligé de refuser. Sans abri, le jeune gardien dort tous les soirs devant les portes du club de l'homme rencontré dans le bus. "Un matin, j'ai remarqué qu'il y avait des pièces à mes pieds, que des gens m'avaient lancées pendant la nuit. Grâce à ça, j'ai pu manger un bon petit déjeuner, ce qui ne m'était pas arrivé depuis longtemps." Finalement, la chance lui sourit et le coach finit par le laisser s'entraîner, gratuitement. Il lui trouve également un lieu où dormir temporairement et Beiranvand se fait embaucher dans la fabrique de vêtements du père de l'un de ses coéquipiers. Petits boulotsMais l'aventure ne dure pas et il est contraint de trouver un nouveau job. Employé dans un car wash, sa taille lui permet de laver les SUV's. Un jour, Ali Daei, une ancienne vedette du football iranien passée par le Bayern Munich, vient faire nettoyer son véhicule. Connaissant ses rêves de ballon rond, ses collègues l'encouragent à lui demander des conseils, mais Beiranvand est bien trop timide et a trop honte de sa situation pour aborder la star.Suit un nouveau club, où Ali obtient l'autorisation de dormir dans la salle des prières. Mais ce n'est que temporaire et il doit se résoudre à travailler dans une pizzeria qui lui offre le gîte contre son travail. Un jour, son coach du moment, qui ne sait rien de sa situation, vient au restaurant. Beiranvand refuse de le servir, mais son patron l'y oblige et il finit par démissionner, de honte. Devenu balayeur de rue, il se blesse en s'entraînant avec une autre équipe que la sienne et il doit donc prendre la porte. S'il retrouve finalement une formation, son entraîneur doute de lui et ses rêves de carrière semblent alors bien lointains. La chance lui sourit toutefois à nouveau : Naft, l'un de ses anciens clubs, est prêt à lui offrir une seconde chance. Et il fait tout pour la saisir. Sélectionné en équipe nationale U23, il gagne enfin ses galons de titulaire dans un club pro. Et son ascension ne s'arrête pas là : devenu international, il est transféré à Persepolis, un grand club de Téhéran, dispute la Coupe du monde, y arrête un penalty de Cristiano Ronaldo et décroche donc un transfert en Europe, à l'Antwerp. L'une de ses qualités que Marc Wilmots appréciait le plus est la relance à la main. Lointaine et précise. Logique pour un ancien joueur de dal pravan. Ses adversaires sont prévenus, Alireza Beiranvand peut relancer jusqu'à septante mètres (!) : une arme redoutable.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1310633');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fl-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp%2Farticle-normal-1310633.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1310633&amp;text=L%27incroyable%20vie%20d%27Alireza%20Beiranvand%2C%20le%20nouveau%20gardien%20de%20l%27Antwerp&amp;via=sportfootmag" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fl-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp%2Farticle-normal-1310633.html&amp;title=L%27incroyable%20vie%20d%27Alireza%20Beiranvand%2C%20le%20nouveau%20gardien%20de%20l%27Antwerp&amp;source=Sportmagazine" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=L&#039;incroyable vie d&#039;Alireza Beiranvand, le nouveau gardien de l&#039;Antwerp - https://sportmagazine.levif.be/sport/foot-international/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp/article-normal-1310633.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=L&#x27;incroyable&#x20;vie&#x20;d&#x27;Alireza&#x20;Beiranvand,&#x20;le&#x20;nouveau&#x20;gardien&#x20;de&#x20;l&#x27;Antwerp&#x20;-&#x20;Sportmagazine&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-international&#x2F;l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp&#x2F;article-normal-1310633.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/football-930486.html">Football</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/alireza-beiranvand-940030.html">Alireza Beiranvand</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/milad-mohammadi-912888.html">Milad Mohammadi</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/marc-wilmots-2579.html">Marc Wilmots</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/thomas-didillon-1018170.html">Thomas Didillon</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/jean-butez-799353.html">Jean Butez</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/behnam-jafarzadeh-1070106.html">Behnam Jafarzadeh</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/ali-daei-941477.html">Ali Daei</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/cristiano-ronaldo-167083.html">Cristiano Ronaldo</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/antwerp-34047.html">Antwerp</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/teheran-795914.html">Téhéran</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/kaa-gent-4989.html">KAA Gent</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/krc-genk-8659.html">KRC Genk</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/guardian-811535.html">Guardian</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/naft-1070130.html">Naft</a></li>
                                                                    <li><a href="//sportmagazine.levif.be/sport/tag/persepolis-229157.html">Persepolis</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.20'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1293387">
            <figure>
            <a                 href="//sportmagazine.levif.be/sport/foot-national/d-onofrio-bayat-la-paille-et-la-poutre/article-opinion-1293387.html"     >
                <img alt="Steve Van Herpe"
                     src="//sportmagazine.levif.be/assets/218/avatar_111671.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/d-onofrio-bayat-la-paille-et-la-poutre/article-opinion-1293387.html"     >
                                D&#039;Onofrio qui accuse Bayat, c&#039;est plutôt cynique.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Steve Van Herpe</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-sport-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1310413" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1310413">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/arthur-theate-jeune-international-belge-quitte-l-academie-du-standard/article-normal-1310413.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1333,h_888,x_0,y_0,g_center/c_fit,w_95,h_63/f9c9c365b875a890897403082fbc35ae.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/arthur-theate-jeune-international-belge-quitte-l-academie-du-standard/article-normal-1310413.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Arthur Theate, jeune international belge, quitte l&#039;Académie du Standard</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310595" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1310595">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/pro-league-le-grand-pari-de-pierre-francois/article-normal-1310595.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1891,h_1261,x_54,y_0,g_center/c_fit,w_95,h_63/9773d520c2bda3cf91f143e9418f8b9d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/pro-league-le-grand-pari-de-pierre-francois/article-normal-1310595.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Pro League: le grand pari de Pierre François</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310537" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1310537">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-national/pourquoi-anderlecht-voulait-absolument-garder-luckassen/article-normal-1310537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1926,h_1284,x_37,y_0,g_center/c_fit,w_95,h_63/5944c85c2b01c926fa0914055708acdc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-national/pourquoi-anderlecht-voulait-absolument-garder-luckassen/article-normal-1310537.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Pourquoi Anderlecht voulait absolument garder Luckassen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310449" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1310449">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/bryan-ruiz-ex-la-gantoise-est-libre/article-normal-1310449.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_63/a015e636d3d1a06d912ae196deda7f44.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/bryan-ruiz-ex-la-gantoise-est-libre/article-normal-1310449.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Bryan Ruiz (ex-La Gantoise) est libre</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310391" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1310391">
            <figure style="width: 95px;">
            <a                             href="//sportmagazine.levif.be/sport/foot-international/romelu-lukaku-a-un-petit-probleme/article-news-1310391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_95,h_63/16cd07024a7b49fafa0505978ac63437.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//sportmagazine.levif.be/sport/foot-international/romelu-lukaku-a-un-petit-probleme/article-news-1310391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Romelu Lukaku a &quot;un petit problème&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-sport-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-sport-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1309973" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1309973">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-allemands-au-classement-du-ballon-d-or/article-normal-1309973.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/0df9d6a759d07735d2de5816471fb7fe.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-allemands-au-classement-du-ballon-d-or/article-normal-1309973.html"     >Quiz du jour: les Allemands au classement du Ballon d&#039;or</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310417" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1310417">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-plus-gros-transferts-du-fc-barcelone/article-normal-1310417.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/8035c229f30572a027cfee0d832c842c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-international/quiz-du-jour-les-plus-gros-transferts-du-fc-barcelone/article-normal-1310417.html"     >Quiz du jour: les plus gros transferts du FC Barcelone</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310413" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1310413">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/arthur-theate-jeune-international-belge-quitte-l-academie-du-standard/article-normal-1310413.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1333,h_888,x_0,y_0,g_center/c_fit,w_172,h_114/f9c9c365b875a890897403082fbc35ae.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/arthur-theate-jeune-international-belge-quitte-l-academie-du-standard/article-normal-1310413.html"     >Arthur Theate, jeune international belge, quitte l&#039;Académie du Standard</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310595" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1310595">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/pro-league-le-grand-pari-de-pierre-francois/article-normal-1310595.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1891,h_1261,x_54,y_0,g_center/c_fit,w_172,h_114/9773d520c2bda3cf91f143e9418f8b9d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/pro-league-le-grand-pari-de-pierre-francois/article-normal-1310595.html"     >Pro League: le grand pari de Pierre François</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1310537" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1310537">
            <figure style="width: 172px;">
            <a                 href="//sportmagazine.levif.be/sport/foot-national/pourquoi-anderlecht-voulait-absolument-garder-luckassen/article-normal-1310537.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1926,h_1284,x_37,y_0,g_center/c_fit,w_172,h_114/5944c85c2b01c926fa0914055708acdc.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//sportmagazine.levif.be/sport/foot-national/pourquoi-anderlecht-voulait-absolument-garder-luckassen/article-normal-1310537.html"     >Pourquoi Anderlecht voulait absolument garder Luckassen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-sport-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-sport-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires de Sportmagazine offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau de Sportmagazine. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-sport-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-sport-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-SF" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Sport/Foot Magazine: cette semaine
    </p>
            <figure>
                    <a href="//sportmagazine.levif.be/sport/magazine/sport-foot-magazine-nr-17-22-april-2020/enKiosque-magazine-1279761.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//sportmagazine.levif.be/sport/foot-national/la-face-cachee-de-bruno-venanzi-les-cauchemars-du-reveur/article-normal-1279607.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">La face cachée de Bruno Venanzi: les cauchemars du rêveur</a>
        </p>
        <a href="http://sportmagazine.levif.be/info/abonnements/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MagazineSport');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-sport-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Abonnez-vous à la newsletter de Sportfootmagazine.be</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//sportmagazine.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.6">
                    <p>© 2020 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.20'});
    headjs.load({cookies: '/js/cookies.js?v4.3.20'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.20'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.20'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.20'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.20'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.20'});
    </script>
<script type="didomi/javascript" data-vendor="iab:164">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.20'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.20'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.20'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.20'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.20'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.20'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"xdb3csjbt63resen47t5sbthsbn8gvhu","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.20'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.20'});
        
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '149781023083', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Sport","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/sportmagazine.levif.be\/sport\/foot-international\/l-incroyable-vie-d-alireza-beiranvand-le-nouveau-gardien-de-l-antwerp\/article-normal-1310633.html"},"headline":"L'incroyable vie d'Alireza Beiranvand, le nouveau gardien de l'Antwerp","dateCreated":"2020-07-14T16:48:09+02:00","datePublished":"2020-07-14T16:30:00+02:00","dateModified":"2020-07-14T17:00:11+02:00","author":[{"@type":"Person","name":"Peter t'Kint"}],"publisher":{"@type":"Organization","name":"Sportmagazine","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-Sportmagazine-FR.png"}},"description":"Nomade, berger, SDF, laveur de voiture, balayeur de rue, ... Le CV du gardien iranien tout juste arriv\u00e9 en Belgique n'est pas banal. Portrait.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1243,x_0,y_0,g_center\/c_fit,w_2000,h_3218\/6db9074d86d8e27150e12d8ddc882698.jpg"],"wordCount":1229}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
