
<!DOCTYPE html>
<html>
  <head>
      <title>
                  À un chouïa de l&#039;hara-kiri - Foot international - Sportmagazine.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.76"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script id="roularta-gdpr-script" data-locale="fr" data-domain=".levif.be" src='https://gdpr.roularta.be/js/roularta-gdpr.js?v1.0.0'></script>
    <script src="/js/rmgGdpr.js?v3.3.76"></script>
      <meta name="description" content="Qu&#039;est-ce qui pouvait tourner mal contre le Japon? Il était quand même impossible de perdre contre le 61e au ranking FIFA? Donc, on pensait déjà au match contre le Brésil. Ça allait être un test intéressant, un grand examen, le plus grand pour cette génération en or vantée jusqu&#039;à l&#039;ennui." />
        <meta name="keywords" content="Football" />
        <meta name="adhese_location" content="_Site-Sportmagazine-FR-fr-voetbal-internationaal_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="sportfootmag" />
        <meta property="fb:app_id" content="149781023083" />
        <meta property="fb:pages" content="83000482618" />
        <meta property="og:image" content="http://sportmagazine.levif.be/medias/12766/6536689.jpg" />
        <meta property="og:title" content="À un chouïa de l&#039;hara-kiri" />
        <meta property="og:description" content="Qu&#039;est-ce qui pouvait tourner mal contre le Japon? Il était quand même impossible de perdre contre le 61e au ranking FIFA? Donc, on pensait déjà au match contre le Brésil. Ça allait être un test intéressant, un grand examen, le plus grand pour cette génération en or vantée jusqu&#039;à l&#039;ennui." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html" />
        <meta property="article:section" content="foot-international" />
        <meta property="article:published_time" content="2018-07-03 13:42:00" />
        <meta property="article:modified_time" content="2018-07-03 13:53:42" />
        <meta property="article:tag" content="Football" />
        <meta property="article:tag" content="Adnan Januzaj" />
        <meta property="article:tag" content="Roberto Martinez" />
        <meta property="article:tag" content="Vincent Kompany" />
        <meta property="article:tag" content="Eden Hazard" />
        <meta property="article:tag" content="Neymar" />
        <meta property="article:tag" content="Japon" />
        <meta property="article:tag" content="Brésil" />
        <meta property="article:tag" content="Belgique" />
        <meta property="article:tag" content="Diables Rouges" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000861935" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-Sportmagazine-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html" />
        <meta name="cXenseParse:recs:image" content="http://sportmagazine.levif.be/medias/12766/6536689.jpg" />
                          <link rel="canonical" href="http://sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v3.0.75">
      <link rel="apple-touch-icon" href="/images/favicon_Site-Sportmagazine-FR.ico?v3.0.75">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_Sportmagazine-FR.css?v3.3.18.1" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-Sportmagazine-FR.desktop.css?v3.3.18.1" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-Sportmagazine-FR.css?v3.3.18.1" media="screen,projection">
                            <link href="/css/print.css?v3.3.18.1" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
            <!-- e-miaa css -->
      <!-- b-miaa -->
            <!-- e-miaa -->

                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      <script src="/js/general-init.js?v3.3.76"></script>
      <script src="/js/init.js?v3.3.76"></script>
      <script src="/js/external/adrum.js?v3.3.76"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.76"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.76" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.76"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
          <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.76';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.76"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '86521931';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '86521931';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = '//abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '86521931'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "86521931",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-Sportmagazine-FR-fr-voetbal-internationaal_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M')
                              gender = 1;
                          else if (user_info.gender == 'V')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);

                      if (typeof user_info.postcode != 'undefined') {
                          rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                      }
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_opinion content rmgDetail m-article_opinion article opinion        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'bOE6P1.ayx_WTIZfKkrB0XXpTDkBeivDl3Htmsi6fRr.J7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=sport');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Sportmagazine.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/sport/">
                        <img src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.75" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/sport/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/foot-national/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot national');" >
                                                                                                                                                                            Foot national
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/foot-international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Foot international');" >
                                                                                                                                                                            Foot international
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/cyclisme/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Cyclisme');" >
                                                                                                                                                                            Cyclisme
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/moteurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Moteurs');" >
                                                                                                                                                                            Moteurs
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/tennis/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Tennis');" >
                                                                                                                                                                            Tennis
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/autres-sports/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Autres sports');" >
                                                                                                                                                                            Autres sports
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport/Footmagazine de cette semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                        <li class="m-advantages">
                                                            <a href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                        <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                        <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                        <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'Sportmagazine-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/sport/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');" >
                                                                                                                    <span><img name="Site-JeVaisConstruire-FR" data-src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            réactions <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/861935&text=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&via=sportfootmag" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html&title=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&source=Sportmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x00C0;&#x20;un&#x20;chou&#x00EF;a&#x20;de&#x20;l&#x27;hara-kiri&#x20;-&#x20;Sportmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-international&#x2F;a-un-chouia-de-l-hara-kiri&#x2F;article-opinion-861935.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
                        <div class="row">
                <div class="span8 columnist-header">
                                            <div class="columnist-picture">
                            <img src="//sportmagazine.levif.be/assets/218/avatar_111665.jpg" itemprop="image" alt="Jacques Sys" />
                        </div>
                                        <div class="columnist-title">
                        <dl>
                            <dt>
                                <a href="//sportmagazine.levif.be/sport/auteurs/jacques-sys-469.html?show=opinions">Jacques Sys</a>
                            </dt>
                                                            <dd>Jacques Sys, rédacteur en chef de Sport/Foot Magazine.</dd>
                                                    </dl>
                    </div>
                                        <span>Opinion</span>
                </div>
            </div>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                    <div class="span8 date">
                            <p class="date">03/07/18 à 13:42 - Mise à jour à 13:53</p>

                    </div>
                </div>
            </div>
        </div>
    
                    
            
    <h1 itemprop="name">
        À un chouïa de l'hara-kiri
    </h1>
                        <p class="lead" itemprop="description">Qu'est-ce qui pouvait tourner mal contre le Japon? Il &eacute;tait quand m&ecirc;me impossible de perdre contre le 61e au ranking FIFA? Donc, on pensait d&eacute;j&agrave; au match contre le Br&eacute;sil. &Ccedil;a allait &ecirc;tre un test int&eacute;ressant, un grand examen, le plus grand pour cette g&eacute;n&eacute;ration en or vant&eacute;e jusqu'&agrave; l'ennui.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/861935&text=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&via=sportfootmag" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html&title=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&source=Sportmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x00C0;&#x20;un&#x20;chou&#x00EF;a&#x20;de&#x20;l&#x27;hara-kiri&#x20;-&#x20;Sportmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-international&#x2F;a-un-chouia-de-l-hara-kiri&#x2F;article-opinion-861935.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('861935');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12766/6536689.jpg" alt="&Agrave; un chou&iuml;a de l'hara-kiri" width="620" height="414"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De justesse ! <span class="copyright" itemprop="copyrightHolder">&copy; BELGAIMAGE</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Qu'est-ce qui pouvait tourner mal contre le Japon? Il &eacute;tait quand m&ecirc;me impossible de perdre contre le 61e au ranking FIFA? Donc, on pensait d&eacute;j&agrave; au match contre le Br&eacute;sil. &Ccedil;a allait &ecirc;tre un test int&eacute;ressant, un grand examen, le plus grand pour cette g&eacute;n&eacute;ration en or vant&eacute;e jusqu'&agrave; l'ennui.</p><p>Tout le monde pensait aux quarts de finale. En se demandant s'il ne valait pas mieux &eacute;viter le Br&eacute;sil. La Su&egrave;de ou la Suisse offraient quand m&ecirc;me plus de perspectives. Et une fois en demi-finale, la voie de la finale &eacute;tait ouverte. Donc, mieux valait ne pas gagner contre l'Angleterre. Un raisonnement ridicule mais peu de personnes en ont eu conscience. Pendant des jours, on n'a parl&eacute; que du sc&eacute;nario de ce match. Finalement, les Diables Rouges l'ont emport&eacute; 1-0 parce qu'Adnan Januzaj a montr&eacute; sa classe en inscrivant un superbe but. Le s&eacute;lectionneur Roberto Martinez n'&eacute;tait pas content. La confiance est rest&eacute;e intacte. Y compris chez les supporters. Les rues se sont color&eacute;es de noir, jaune et rouge.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>Finalement, les Diables Rouges se sont qualifi&eacute;s pour ces quarts de finale. Mais ils ont beaucoup trembl&eacute;. Trop. La Belgique a eu du mal &agrave; entrer dans le match. La circulation du ballon a &eacute;t&eacute; trop lente en premi&egrave;re mi-temps. &Eacute;tait-ce le tribut de l'exc&egrave;s d'assurance qui s'&eacute;tait insinu&eacute; dans l'&eacute;quipe? A 0-2, les Diables Rouges ont paru, un certain temps, manquer de la souplesse tactique requise pour frapper. Aucun joueur n'a &eacute;merg&eacute;. Pas plus Vincent Kompany, qui a d&eacute;livr&eacute; quelques mauvaises passes, que les autres, tandis qu'Eden Hazard &eacute;tait visiblement irrit&eacute;. Les joueurs se sont surtout regard&eacute;s. Trop de footballeurs de beau temps, pas assez de guerriers, telle &eacute;tait la conclusion &agrave; ce moment.</p><blockquote class="quote"><header><span>Partager</span><a onclick="javascript:shareQuoteOnFacebook('http://sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html', '&Eacute;tait-ce le tribut d\'un exc&egrave;s d\'assurance?', '')" title="Partager sur Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text=%C3%89tait-ce%20le%20tribut%20d'un%20exc%C3%A8s%20d'assurance?&amp;url=http://sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html&amp;via=sportfootmag" title="Partager sur Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>&Eacute;tait-ce le tribut d'un exc&egrave;s d'assurance?</p></blockquote><p>Le revirement s'est quand m&ecirc;me produit et l'&eacute;quipe a fait preuve de force mentale. Les Diables Rouges sont pass&eacute;s par le chas de l'aiguille. Et tout le monde est de nouveau content. Il n'en faut pas moins se poser des questions. Par exemple sur la fragilit&eacute; de la d&eacute;fense. Peut-on conserver une d&eacute;fense &agrave; trois contre le Br&eacute;sil, vendredi? Le sujet sera certainement discut&eacute; &agrave; suffisance. Reste &agrave; esp&eacute;rer que les Diables Rouges tirent des le&ccedil;ons du match de lundi. En interne, on proc&eacute;dera certainement &agrave; des analyses, par exemple sur les espaces laiss&eacute;s.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>La qualification de la Belgique ne cadre pas avec une Coupe du Monde qui voit pas mal de favoris tr&eacute;bucher pr&eacute;matur&eacute;ment. Le tournoi est capricieux, le football statique et lent, la d&eacute;fense rude, avec un festival de passes lat&eacute;rales, des vedettes qui ne se distinguent qu'incidemment et sont incapables de d&eacute;manteler les lignes d&eacute;fensives. S'agit-il des cons&eacute;quences d'une lourde comp&eacute;tition pour les footballeurs qui &eacute;voluent dans les grands clubs europ&eacute;ens et disputent jusqu'&agrave; 70 matches par an? A-t-on franchi les limites? Les vacances d'&eacute;t&eacute; sont de plus en plus courtes, m&ecirc;mes durant les ann&eacute;es sans grand tournoi. Mais dans sa qu&ecirc;te d'argent, la FIFA ne tient gu&egrave;re compte de l'aspect sportif. Dans huit ans, elle va organiser un Mondial &agrave; 48 &eacute;quipes, dans trois pays. Encore plus de matches, encore moins de spectacle.</p><p>La Coupe du Monde n'entrera pas dans l'histoire comme l'&eacute;dition la plus spectaculaire, si ce n'est, peut-&ecirc;tre du point de vue belge. Si la nonchalance fait place &agrave; la concentration, si on replace dans leur contexte les victoires contre le Panama et la Tunisie. Et si l'&eacute;quipe se ressaisit vendredi contre le Br&eacute;sil et parvient &agrave; exploiter les br&egrave;ches pour &ecirc;tre efficace &agrave; la transition. Si, encore, elle trouve la recette qui lui permettra de neutraliser Neymar, la star le plus fra&icirc;che de toutes suite &agrave; sa blessure et &agrave; sa longue inactivit&eacute;. Pour cette lev&eacute;e, le match contre le Br&eacute;sil est une occasion unique de montrer ce qu'elle vaut vraiment. </p><p><strong>Par Jacques Sys</strong></p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                                <div id="adhese_wrapper_TEXTLINK">
            <div id="TEXTLINK" class="Ad TEXTLINK">
                                                    <script>initAdhese('TEXTLINK', 'inline');</script>
                            </div>
        </div>
    
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/football-150529.html" rel="tag">Football</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/adnan-januzaj-410011.html" rel="tag">Adnan Januzaj</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/roberto-martinez-53237.html" rel="tag">Roberto Martinez</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/vincent-kompany-253583.html" rel="tag">Vincent Kompany</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/eden-hazard-35623.html" rel="tag">Eden Hazard</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/neymar-153911.html" rel="tag">Neymar</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/japon-6195.html" rel="tag">Japon</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/bresil-1899.html" rel="tag">Brésil</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/belgique-3144.html" rel="tag">Belgique</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//sportmagazine.levif.be/sport/tag/diables-rouges-8785.html" rel="tag">Diables Rouges</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/861935&text=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&via=sportfootmag" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fsportmagazine.levif.be%2Fsport%2Ffoot-international%2Fa-un-chouia-de-l-hara-kiri%2Farticle-opinion-861935.html&title=%C3%80%20un%20chou%C3%AFa%20de%20l%27hara-kiri&source=Sportmagazine.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=&#x00C0;&#x20;un&#x20;chou&#x00EF;a&#x20;de&#x20;l&#x27;hara-kiri&#x20;-&#x20;Sportmagazine&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;Sportmagazine.be&#x3A;&#x20;http&#x3A;&#x2F;&#x2F;sportmagazine.levif.be&#x2F;sport&#x2F;foot-international&#x2F;a-un-chouia-de-l-hara-kiri&#x2F;article-opinion-861935.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('861935');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/sportfootmagazine" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62934/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="sport-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="Belgique - Japon : la marche des g&eacute;ants" href="http://sportmagazine.levif.be/sport/foot-international/belgique-japon-la-marche-des-geants/article-normal-861851.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Belgique - Japon : la marche des g&eacute;ants</a></li><li><span class="num">2</span><a title="L'actu des Diables Rouges croqu&eacute;e par Pad'R (en images)" href="http://sportmagazine.levif.be/sport/foot-international/l-actu-des-diables-rouges-croquee-par-pad-r-en-images/diaporama-normal-853509.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">L'actu des Diables Rouges croqu&eacute;e par Pad'R (en images)</a></li><li><span class="num">3</span><a title='Nishino: "nous avons &eacute;t&eacute; submerg&eacute;s par la force du banc des Belges"' href="http://sportmagazine.levif.be/sport/foot-international/nishino-nous-avons-ete-submerges-par-la-force-du-banc-des-belges/article-normal-861861.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Nishino: "nous avons &eacute;t&eacute; submerg&eacute;s par la force du banc des Belges"</a></li><li><span class="num">4</span><a title="Coupe du monde: le br&eacute;silien Neymar, star efficace, diva qui agace" href="http://sportmagazine.levif.be/sport/foot-international/coupe-du-monde-le-bresilien-neymar-star-efficace-diva-qui-agace/article-normal-861805.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Coupe du monde: le br&eacute;silien Neymar, star efficace, diva qui agace</a></li><li><span class="num">5</span><a title="&Agrave; un chou&iuml;a de l'hara-kiri" href="http://sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">&Agrave; un chou&iuml;a de l'hara-kiri</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Abonnez-vous &agrave; la newsletter hebdomadaire de Sportfootmagazine.be.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'SF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'SF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Sport RightBottom Newsletter Mini Registration');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'sportfootmagazine';</script><h3>Suivez Sport/Footmagazine</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Sport Auto');"> sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Sport Auto');"> sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content sportfootmag"><p><a href="http://twitter.com/sportfootmag" target="_blank">@sportfootmag</a></p><a href="https://twitter.com/sportfootmag" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="/rss" title=" RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Sport Auto');"> RSS</a></li></ul></div>
    <div class="widget most-shares" id="sport-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//sportmagazine.levif.be/sport/foot-international/l-actu-des-diables-rouges-croquee-par-pad-r-en-images/diaporama-normal-853509.html" title="L&#039;actu des Diables Rouges croquée par Pad&#039;R (en images)" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        L&#039;actu des Diables Rouges croquée par Pad&#039;R (en images)
                        </a>
                <span class="shares">485</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//sportmagazine.levif.be/sport/foot-international/eden-hazard-c-est-le-moment-ou-jamais-pour-cette-generation-de-briller/article-normal-861593.html" title="Eden Hazard: &quot;C&#039;est le moment ou jamais pour cette génération de briller&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Eden Hazard: &quot;C&#039;est le moment ou jamais pour cette génération de briller&quot;
                        </a>
                <span class="shares">118</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//sportmagazine.levif.be/sport/foot-international/coupe-du-monde-la-russie-cree-l-exploit-et-elimine-l-espagne/article-normal-861211.html" title="Coupe du Monde: La Russie crée l&#039;exploit et élimine l&#039;Espagne" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Coupe du Monde: La Russie crée l&#039;exploit et élimine l&#039;Espagne
                        </a>
                <span class="shares">67</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//sportmagazine.levif.be/sport/foot-international/coupe-du-monde-le-bresilien-neymar-star-efficace-diva-qui-agace/article-normal-861805.html" title="Coupe du monde: le brésilien Neymar, star efficace, diva qui agace" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Coupe du monde: le brésilien Neymar, star efficace, diva qui agace
                        </a>
                <span class="shares">45</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//sportmagazine.levif.be/sport/foot-international/nishino-nous-avons-ete-submerges-par-la-force-du-banc-des-belges/article-normal-861861.html" title="Nishino: &quot;nous avons été submergés par la force du banc des Belges&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Nishino: &quot;nous avons été submergés par la force du banc des Belges&quot;
                        </a>
                <span class="shares">17</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">En images</h3><script>rmgParamObject.displayedContent.add(860709);</script><article class="teaser gallery img-top" id="gallery-widget-860709"><figure><a title="En images: au Mondial 2018, le spectacle est aussi dans les tribunes" href="//sportmagazine.levif.be/sport/foot-international/en-images-au-mondial-2018-le-spectacle-est-aussi-dans-les-tribunes/diaporama-normal-860709.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Diaporama Auto');"><img width="300" height="200" alt="En images: au Mondial 2018, le spectacle est aussi dans les tribunes" src="/medias/12754/6530247.jpg"></a><a href="//sportmagazine.levif.be/sport/foot-international/en-images-au-mondial-2018-le-spectacle-est-aussi-dans-les-tribunes/diaporama-normal-860709.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Diaporama Auto');" class="overlay gallery"></a></figure><h1><a title="En images: au Mondial 2018, le spectacle est aussi dans les tribunes" href="//sportmagazine.levif.be/sport/foot-international/en-images-au-mondial-2018-le-spectacle-est-aussi-dans-les-tribunes/diaporama-normal-860709.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Diaporama Auto');">En images: au Mondial 2018, le spectacle est aussi dans les tribunes</a></h1></article></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinions<a class="Module-titleLink" title="Toutes les opinions" href="/sport/opinions">Toutes les opinions</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(861935);</script><a href="//sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');"><img alt="Jacques Sys" width="80" height="80" class="pull-left" src="/assets/218/avatar_111665.jpg"></a><blockquote><p><a href="//sportmagazine.levif.be/sport/foot-international/a-un-chouia-de-l-hara-kiri/article-opinion-861935.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');">&Eacute;tait-ce le tribut d'un exc&egrave;s d'assurance?</a></p><small>Jacques Sys</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(858893);</script><a href="//sportmagazine.levif.be/sport/foot-international/les-diables-ont-aussi-survole-le-debriefing/article-opinion-858893.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');"><img alt="Marc Degryse" width="80" height="80" class="pull-left" src="/assets/220/avatar_112965.jpg"></a><blockquote><p><a href="//sportmagazine.levif.be/sport/foot-international/les-diables-ont-aussi-survole-le-debriefing/article-opinion-858893.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');">" Les commentaires sur Kevin De Bruyne sont contrast&eacute;s, mais moi je le trouve tr&egrave;s bon. "</a></p><small>Marc Degryse</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(855275);</script><a href="//sportmagazine.levif.be/sport/foot-international/messi-ronaldo-qui-est-la-chevre/article-opinion-855275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');"><img alt="Marc Degryse" width="80" height="80" class="pull-left" src="/assets/220/avatar_112965.jpg"></a><blockquote><p><a href="//sportmagazine.levif.be/sport/foot-international/messi-ronaldo-qui-est-la-chevre/article-opinion-855275.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinies Auto');">"En observant les traits du visage et la posture de Messi, on avait l'impression qu'il n'&eacute;tait pas heureux de porter ce maillot."</a></p><small>Marc Degryse</small></blockquote></li></ul></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="sport-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="aa80a3852c84a9687f2a95f2420bfae4ea3961f1_template" style="display: none;"></div><div id="aa80a3852c84a9687f2a95f2420bfae4ea3961f1_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('aa80a3852c84a9687f2a95f2420bfae4ea3961f1');
                    </script></div>
<div id="sport-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="a962402e0069f6b0d63a665a97ef9ad31ae05a0e_template" style="display: none;"></div><div id="a962402e0069f6b0d63a665a97ef9ad31ae05a0e_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('a962402e0069f6b0d63a665a97ef9ad31ae05a0e');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>Sport/Foot Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Sport Foot Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=SF&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_sport_fr_abo">Abonnez-vous</a></li><li  ><a  href="/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/sport-numerique/" data-key="static_sport_fr_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/sport-numerique/#devices" data-key="static_sport_fr_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/sport/">Sport</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=weekly" target="_new">Sport/Footmagazine newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.sportmagazine.levif.be/sport/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/sport-numerique/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/sportfootmagazine">Sport/Footmagazine sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/sportfootmag">Sport/Footmagazine sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Sport/Footmagazine RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://sportmagazine.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.75" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.76"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script type="text/javascript">
            headjs.js(
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.76'},
                                    {main2: '/js/main2.js?v3.3.76'},
                                {main: '/js/main.js?v3.3.76'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.76'},
                {cookies: '/js/cookies.js?v3.3.76'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.76'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.76'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.76'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.76'},
                                                            {bp_btNew: '/js/bt.js?v3.3.76'},
                        {plus: '/js/paywall-plus.js?v3.3.76'},
        {paywall: '/js/paywall.js?v3.3.76'},
                    {plugins: '/js/plugins.js?v3.3.76'},
                {common2: '/js/common2.js?v3.3.76'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.76'},
                                                    {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                    {regi3Client: '/js/regi3-client.js?v3.3.76'}
                                /* b-miaa */
                                /* b-end */
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.76', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.76', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.76', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        headjs.ready("regi3Client", function() {bootstrapRegi3('Site-Sportmagazine-FR', 'SF_MEMBER', 'FR_SITES_FULL');});
                        /* b-miaa */
                        /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();

        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jucxr2-frau',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '149781023083',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Jacques Sys","dimension2":"1530618120","dimension3":"Foot international","dimension4":"opinion","dimension5":"Newsgate","dimension6":"Site-Sportmagazine-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86751&t=js&s=1"></script>
        
        

                                    </body>
</html>
